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Adobe

 



 

 Acrobat

 



 

 Reader Online Guide

 

This online guide contains information to help you use the Acrobat Reader pro-
gram. For installation instructions and system requirements, see the 

 

README

 

 
file accompanying your software. Click one of the following topics to go to an 
explanation of that topic:

How to use this online guide

About Adobe Acrobat

The Acrobat Reader window

Status bar

Preferences

Using links

Using notes

Displaying documents in full-screen mode

Reading an article

How to upgrade
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How to use this online guide

 

Use these procedures to navigate through this guide:

Click underlined text to go to the topic indicated. Underlined text 
indicates text that is “linked” to another part of this guide.

Click the Go Back button in the tool bar to return to your previous 
location.

Click the Next Page button in the tool bar to go to the next page of 
the guide. 

Click the First Page button in the tool bar to return to the opening 
screen of this guide. 

Click the bookmark name to go to the topic marked by that book-
mark. Click the triangle to the left of a bookmark to show and hide 
subordinate bookmarks. The bookmarks for this guide provide a 
complete list of topics.

Click the arrow button to go to the next screen of any continued 
topic.

Topic

Distiller setu
How long 
Compres

About 
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About Adobe Acrobat 

 

The Adobe Acrobat product family consists of three products designed to bring 
electronic document solutions to a wide-range of users:

 

•

 

Acrobat 2.0

 

 – all the software a business user requires for creating electronic 
documents from common applications. Included in Acrobat 2.0 are Acrobat 
Exchange and PDF Writer for creating electronic documents. New in Acrobat 
2.0 is Acrobat Search for full-text searches of indexed PDF files. Also includes 
the Acrobat Reader for Macintosh, Windows, DOS

 



 

 and UNIX

 



 

.

 

•

 

Acrobat Pro

 

 – Acrobat 2.0 plus Acrobat Distiller. Acrobat Distiller converts 
any PostScript language file into PDF. Set up Acrobat Distiller to convert Post-
Script files on a local Macintosh or Windows computer, or to monitor directories 
on a network file server, which provides Distiller conversion services to any 
number of network users.

 

•

 

Acrobat for Workgroups

 

 – everything a workgroup of ten requires: ten 
licenses of Acrobat Exchange for Macintosh and Windows, Acrobat Distiller, 
and Acrobat Catalog

 



 

 for creating indexes for full-text cross-document searches.

To find out how to order Acrobat products, click one of the following topics:

How to upgrade Order form
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The Acrobat Reader window

 

You open a document in the Acrobat Reader window. You can display 
bookmarks or thumbnails in an overview area to the left of the document.

Beneath the menu bar at the top of the window is the tool bar; at the bottom left 
of the window is the status bar. At the right of the window is a vertical scroll bar 
that enables you to scroll up and down through a document. The overview area 
of the window includes an independent scroll bar that you can use to scroll 
through bookmarks or thumbnails. 

See these topics for more information about the Acrobat Reader window:

Status bar fields and controls

Tools and buttons
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Tools and buttons

 

The tool bar contains tools for selecting and viewing documents. Select a tool 
by clicking the tool icon. To hide or show the tool bar, choose Hide Tool Bar or 
Show Tool Bar from the Window menu.

The tool bar contains the following tools and buttons:

Click the 

 

Page Only

 

 button to close the overview area of the window. 

Click the 

 

Bookmarks and Page

 

 button to open the overview area and 
display bookmarks created for the document. Click a bookmark’s name 
to go to the location marked by that bookmark.

Click the 

 

Thumbnails and Page

 

 button to open the overview area and 
display thumbnail images of each document page. Click a thumbnail to 
go to the page marked by that thumbnail.

Use the 

 

hand

 

 tool to move a document page on-screen when it does not 
fit within the window. Drag the hand tool in the direction you want to 
move the page. 
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Use the 

 

zoom

 

 tools to magnify and reduce the page display by a 
factor of 2.

Use the 

 

select text

 

 tool to select text in a document, which can then be 
copied to the Clipboard using the Copy command. Choose 

 

select graph-
ics

 

 from the Tools menu to select graphics in a document.

The 

 

browse

 

 buttons advance the document to the first 
or last page of a document, or forward or back one page 
at a time. 

Use the 

 

Go Back

 

 and 

 

Go Forward

 

 buttons to retrace your steps in 
a document, moving to each view in the order visited. Go Back 
also returns you to the original document after you click a link to 
another document.

 Click the 

 

Actual Size

 

 button to display the page at 100 percent.

 Click the 

 

Fit Page

 

 button to scale the page to fit within the window.
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 Click the 

 

Fit Width

 

 button to scale the page width to fill the width of the 
window. Pressing this button and the Option (Macintosh) or Control 
(Windows) key fills the window with only the visible text and graphics 
on the page.

The 

 

find

 

 tool searches for part of a word, a complete word, or 
multiple words in a document. 
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Status bar fields and controls

 

The status bar contains the following fields and controls:

The 

 

window splitter 

 

adjusts the width of the overview and docu-
ment areas. Drag the control to where you want to divide the two 
areas.

The 

 

page number box

 

 displays the current page number and lets 
you go to a specified page in a multi-page document. Click the 
page number box to display the Go to Page dialog box.

The 

 

magnification box

 

 displays the current page magnification 
and lets you select various magnifications. Choose Other from the 
menu to display the Zoom To dialog box.

The

 

 page size box

 

 shows the size of the current page using the 
units specified in the Preferences dialog box.
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Preferences

 

The Preferences items in the Edit menu allow you to set preferences that affect 
all the Acrobat documents you view.

 

General preferences

 

The Preferences/General dialog box provides these options:

 

•

 

Default Magnification

 

 is the magnification that Acrobat Exchange uses 
when documents are opened. 

 

•

 

Max “Fit Visible” Magnification

 

 is the maximum magnification for Fit 
Visible and for viewing articles.

 

•

 

Display Large Images

 

 displays large images without replacing them as gray 
boxes. A “large” image is an image that requires many bytes of storage and that 
takes a long time to display.

 

•

 

Use Page Cache

 

 may reduce the amount of time it takes to page through a 
document.

 

•

 

Greek Text below [_____] pixels

 

 displays the size of characters below 
which Acrobat Exchange “greeks” characters (displays characters as gray 
lines). Increasing the size of greeked characters speeds page display.



 

book title 9/7/94 reader.guide.frame

 

10

 

•

 

Substitution Fonts

 

 controls which multiple master fonts Acrobat Exchange 
substitutes for Type 1 fonts that are not available on your system.

 

•

 

Page Units

 

 displays the units of measurement (inches, millimeters, or 
points). 

 

•

 

Display Splash Screen at Startup

 

 

 

•

 

Display Open Dialog at Startup

 

 

 

•

 

Maximize Application on Opening

 

 (Windows only) the application 
window is maximized to fill the entire display. 

 

Full-Screen preferences

 

The Preferences/Full Screen dialog box provides these options:

 

•

 

Change pages

 

 specifies mouse and keyboard control, or automatic advance-
ment every specified number of seconds.

 

•

 

Loop

 

 displays the document continuously, looping from the first page to the 
last.

 

•

 

Background color

 

 specifies the window’s background color. 

See Displaying documents in full-screen mode for instructions.
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Displaying documents in full-screen mode

 

Select Full Screen from the View menu to make the PDF document fill
the entire monitor screen.

The characteristics of full-screen documents are set through the Full Screen 
Preferences dialog box. See Full-screen preferences for more information.

The cursor remains active during full-screen mode so that viewers can click 
links and open notes.Thumbnails and bookmarks are not accessible in full-
screen mode.

The following tools and commands are accessible through their command-key 
shortcuts:

 

•

 

All View menu commands except Page Only, Bookmarks and Page, and 
Thumbnails and Page

 

•

 

Tools menu: hand, Zoom-in, and Zoom-out 

To exit from full-screen display mode, press the Escape key, or advance past the 
last page.
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Using links

 

Creators of PDF documents can create hypertext links that connect two parts of 
a document. Links can also connect part of a PDF document to another PDF 
document or to another application file, such as a spreadsheet or movie. 

 

To use a link:

 

Click any text or graphics that is identified as a hypertext link. The pointer 
changes to a pointing finger when positioned over a link.

 

To return from a link:

 

Click Go Back or choose Go Back from the View menu to return to the previous 
page view.
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Using notes

 

When you encounter a note in a PDF document, double-click it to open the note 
window. To find the next note in the document, choose Find Next Note from the 
Tools menu.

To close the note window, click the close box in the upper left corner of the note 
(Macintosh users can also press Command-W). 

Note Example
Here's an example of a note. Click the close box in the upper left corner to close the note.
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Reading an article 

 

Creators of PDF documents can define document 

 

articles

 

 that automatically 
guide readers through sections of a document. 

 

To read an article:

 

Select Articles from the View menu (the menu item is dimmed if no articles 
exist in the document). The Articles dialog box appears.

Select the article you want to read from the title list and click View to go directly 
to the beginning of the article, or click the beginning of the article with the hand 
tool. Place the hand tool cursor on any box in the article. 

If you start at the first article box, the cursor changes to Read Article, and 
the status bar shows Read Article. 

Click or press Enter to follow the article. 

 

To return to the previous view of the article:

 

Hold down the Shift key and click. 

 

To return to the beginning of the article:

 

Hold down Option/Ctrl and click. 
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To exit an article at any time:

 

•

 

Select any navigation method other than pressing Enter or Return.

 

•

 

Go to another article or page. 

 

•

 

Click +Shift + Option (Macintosh) or Shift +Ctrl + Click (Windows). 

 

Note

 

: If you exit an article by going to a specific page using Go To Page or the 
toolbar buttons, the page is displayed with the Default Magnification prefer-
ence setting. The magnification in effect while you read the article is not used.
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How to upgrade

 

You’re using Acrobat Reader to view a Portable Document Format file created 
by someone else. But you can do much better with Acrobat 2.0 for just $195 
U.S. (Outside North America, contact your local Adobe reseller.)

 

Acrobat 2.0 for Macintosh or Windows includes:
• Acrobat Exchange and PDF Writer for creating your own PDF files.

• Acrobat Search for full-text search and retrieval of files indexed with Acrobat 
Catolog.

• Acrobat Reader for Macintosh, Windows, DOS and UNIX to view and print 
your PDF files.

In North America:
To order or locate the Adobe Authorized Reseller nearest you, call
1-800-521-1976. Please mention offer number 9-02-02-9.

Print or fax the order form to 1-408-655-6096. Or mail the order form to:

Adobe Systems Incorporated
P.O. Box 6458, Salinas, CA 93912-6458



    

Yes, I want Acrobat 2.0! 




(Canadian orders add $5.00)

Total

$ 7.50
Sales Tax (AZ,* CA, CO, CT, *DC, FL*,  GA*,   IL, IN, KS, MA, 
MD, MI, MN, MO, NC, NJ, NM*,   NY*, OH, PA*,    RI, TN, TX*,   VA*,   
WA* and WI residents add appropriate sales tax. 

*In these states, taxable amount must include shipping cost.) 

Check/Money Order 
(Make payable to Adobe Systems Incorporated in U.S. dollars, drawn on a U.S. bank)

Payment Information

Credit Card Number Expiration Date

  Visa   MasterCard   American Express

Signature (Required for all credit card purchases)

Adobe™ Acrobat™ 2.0 

Order Information

Order Information

Last Name



MI

Country



Zip/Postal Code



First Name (Please print)

Company Name



State/Prov

Daytime Telephone

Address (No P.O. boxes please)

City

Address (continued)

–

Quantity Program  Price ($195 U.S).

Adobe Acrobat 2.0 for Macintosh

Acrobat 2.0 includes Acrobat Exchange and the PDF Writer driver for creating my 
own PDF files; Acrobat Search, which lets me quickly find detailed information 
contained in any document indexed with Acrobat Catalog; and Acrobat Reader 2.0, 
which I can send FREE to anyone to enable them to view and print my PDF files. 
All for just $195 U.S.

Purchase orders and C.O.D.s not accepted. Allow 4-6 weeks for delivery. 
Adobe, the Adobe logo and Acrobat are trademarks of Adobe Systems 
Incorporated which may be registered in certain jurisdictions. 
Copyright © 1994 Adobe Systems Incorporated. All rights reserved.

$

$

Adobe Acrobat 2.0 for Windows $

$ 

For fast service, call 
1-800-521-1976 
or print and fax this 
form to 
1-408-655-6096. 
Or mail to: 	 
Adobe Systems Incorporated
P.O. Box 6458
Salinas, CA 93912-6458

Outside the USA and 
Canada, contact your 
local Adobe distributor. 

$

Shipping
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  1994 Adobe Systems Incorporated. All rights reserved.

Adobe Acrobat Exchange 2.0 Online Guide

This manual, as well as the software described in it, is furnished under license and may be used or copied only in accor-
dance with the terms of such license. The content of this manual is furnished for informational use only, is subject to 
change without notice, and should not be construed as a commitment by Adobe Systems Incorporated. Adobe Systems 
Incorporated assumes no responsibility or liability for any errors or inaccuracies that may appear in this book.

Except as permitted by such license, no part of this publication may be reproduced, stored in a retrieval system, or trans-
mitted, in any form or by any means, electronic, mechanical, recording, or otherwise, without the prior written permis-
sion of Adobe Systems Incorporated.

Adobe, the Adobe logo, Acrobat, Acrobat Catalog, the Acrobat logo, Distiller, Exchange, and PostScript are trademarks 
of Adobe Systems Incorporated, which may be registered in certain jurisdictions. Microsoft is a registered trademark 
and Windows is a trademark of Microsoft Corporation. Pentium is a trademark of Intel Corporation. All other products 
or name brands are trademarks of their respective holders.

 1994 This software includes software licensed from RSA Data Security, Inc.

Written and designed at Adobe Systems Incorporated, 1585 Charleston Road, Mountain View, CA 94039-7900 Adobe 
Systems Europe B.V., Europlaza, Hoogoorddreef 54a, 1101 BE Amsterdam Z-O, The Netherlands

Adobe Systems Japan, Swiss Bank House, 4-1-8 Toranomon, Minato-ku, Tokyo 105, Japan

For defense agencies: Restricted Rights Legend. Use, reproduction, or disclosure is subject to restrictions set forth in 
subparagraph (c)(1)(ii) of the Rights in Technical Data and Computer Software clause at 252.227-7013. 

For civilian agencies: Restricted Rights Legend. Use, reproduction, or disclosure is subject to restrictions set forth in 
subparagraphs (a) through (d) of the commercial Computer Software Restricted Rights clause at 52.227-19 and the lim-
itations set forth in Adobe’s standard commercial agreement for this software. Unpublished rights reserved under the 
copyright laws of the United States.
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