NVIDIA Kontrol Paneli

NVIDIA Kontrol Paneli'ne Hoşgeldiniz. NVIDIA Kontrol Paneli'ni kullanarak NVIDIA donanımınızla son derece harika şeyler yapabilirsiniz.

NVIDIA Kontrol Paneli, sisteminize yüklemiş olduğunuz NVIDIA grafik sürücüsü ayarlarını ve diğer NVIDIA yardımcı programları kontrol etmenizi sağlar.

NVIDIA Kontrol Paneli yardım sistemi hakkında daha fazla bilgi almak için Bu yardım hakkında adlı bölüme bakın.

©2005 - 2007 NVIDIA Corporation. Tüm hakları saklıdır. NVIDIA Kontrol Paneli


Bu yardım hakkında

Bu yardım sistemi NVIDIA Kontrol Paneli uygulamasını kullanmaya başlamanızda size yardımcı olmak amacıyla hazırlanmıştır. İçinde genel işlevleri yerine getirmek ve NVIDIA donanımınızı yapılandırmak için gereken genel bilgiler ve işlemlere ait adımlar yer almaktadır. Bu işlemler menü komutları kullanarak ve programda dolaşarak NVIDIA Kontrol Paneli'ni nasıl kullanacağınızı açıklamaktadır. Ancak, genel işlevlerin pek çoğunu kullanıcı arayüzünde kısayol tuşları veya düğmelerini kullanarak da yerine getirebilirsiniz.

Bu belge aşağıdaki kısımlara ayrılmıştır:

  • Başlarken. NVIDIA Kontrol Paneli'ne ait tanıtıcı bilgiler içerir. Bu bölümde genel kavramlar, sistem gereksinimleri ve NVIDIA Kontrol Paneli uygulamalarında sunulan kısayol tuşlarının bir listesi yer almaktadır.

  • NVIDIA Kontrol Paneli Nasıl Çalışır. Kontrol Paneli kullanıcı arayüzündeki farklı unsurları tanımlar.


Başlarken

NVIDIA Kontrol Paneli'ni kullanarak NVIDIA donanımınızla son derece harika şeyler yapabilirsiniz.

Bu bölümde yer alan konular:

  • Sistem Gereksinimleri. NVIDIA Kontrol Paneli için gereken minimum ve tavsiye edilen sistem gereksinimlerini belirtir.

  • NVIDIA SLI için Sistem Gereksinimleri.

İlgili Konular

  • NVIDIA Kontrol Paneli


Sistem Gereksinimleri

NVIDIA Kontrol Paneli aşağıdaki minimum sistem yapılandırmasını gerekli kılar:

  • Microsoft Windows XP veya Microsoft Windows Vista

  • 600 megahertz (MHz) işlemci, örneğin Intel Pentium III, Advanced Micro Devices (AMD) Athlon veya eşdeğer bir işlemci

  • 128 megabyte (MB) RAM

  • Sabit diskte 2 gigabyte (GB) boş yer

NVIDIA Kontrol Paneli'nin performansını optimize etmek için aşağıdaki sistem gereksinimleri tavsiye edilmektedir:

  • 1.5 megahertz (GHz) işlemci, örneğin Intel Pentium 4, AMD (XP) Athlon 1500+ veya eşdeğer bir işlemci

  • 256 megabyte (MB) RAM

  • İnternet bağlantısı

İlgili Konular

  • Başlarken

  • NVIDIA SLI için sistem gereksinimleri


NVIDIA SLI Teknolojisi için Sistem Gereksinimleri (Ýleri Düzey Kullanýcýlar için)

Grafik ve donaným konularýnda ileri düzey bir kullanýcý iseniz ve NVIDIA teknolojisini kullanmak istiyorsanýz, sisteminizin aþaðýdaki anahtar donaným bileþenlerine sahip olmasý þarttýr.

  • SLI-hazýr bir ana kart, bir PCI Express yonga setini ve iki NVIDIA PCI Express grafik kartý için çift x16 konektörleri desteklemesi gerekir.

  • Ýki adet NVIDIA-tabanlý PCI Express Grafik Kartý

NVIDIA SLI iþlemi için iki adet NVIDIA-tabanlý SLI-hazýr PCI Express grafik kartý gerekir. Buna ek olarak,

  • Her iki kart da GPU ve bellek yapýlandýrmasý bakýmýndan eþdeðer olmalýdýr.

  • NVIDIA her iki kartý ayný satýcýdan almanýzý tavsiye eder.

  • Bir NVIDIA SLI Konektörü

SLI konektörü iki adet NVIDIA-tabanlý PCI Express grafik kartýný birbirine baðlar.

NVIDIA SLI teknolojisi hakkýnda daha fazla bilgi sahibi olmak ve uyumlu donanýmlarýn ve yazýlýmlarýn güncel bir listesini görmek için lütfen www.SLIZone.com adresini ziyaret ediniz.

Ýlgili Konular

Sistem Gereksinimleri


Yardım Almak

Bu bölümdeki konular NVIDIA Kontrol Paneli'ni kullanırken yardım almak için gerekli çeşitli bilgiler sunmaktadır.

  • Çevrimiçi Yardım Alınması Çevrimiçi yardım dokümanlarını kullanarak yardım almayı öğrenin.

  • Sistem bilgileri. Bu yazılıma veya NVIDIA donanımınıza ait ayrıntılı bilgilere nasıl bakacağınızı öğrenin.

  • Bir yardım konusunu yazdırın. Bir yardım konusunu bilgisayarınızdan yazdırmak çok kolaydır.

  • Teknik Destek Almak. NVIDIA Teknik Destek internet sitesine nasıl erişebileceğinizi öğrenin.

İlgili Konular

  • NVIDIA Kontrol Paneli


Çevrimiçi yardıma erişim

NVIDIA Kontrol Paneli değişik şekilde çevrimiçi yardım alabilirsiniz:

  • Klavyenizden F1 tuşuna basın

  • NVIDIA Kontrol Paneli menü çubuğundan Yardım seçeneğini seçin ve daha sonra sonra NVIDIA Kontrol Paneli Yardımı seçeneğini seçin.

İlgili Konular

    • Programınız ve bilgisayarınız hakkında bilgi alın

    • Bir yardım konusunu yazdırmak

    • Teknik Destek Almak


Programınız ve bilgisayarınız hakkında bilgi alın

Kullandığınız NVIDIA Kontrol Panelinin sürümünü öğrenebilir ve NVIDIA donanımınız hakkında bilgi alabilirsiniz.

  • NVIDIA Kontrol Paneli hakkında bilgi almak için Yardım menüsünde NVIDIA Kontrol Paneli Hakkında üzerine tıklayın.

  • Sisteminiz, grafik kartınız ve grafik sürücünüz hakkında bilgi almak için, Yardım menüsünden Sistem Bilgileri’ni seçin veya NVIDIA Kontrol panelinin sol alt köşesinden Sistem Bilgileri’ni tıklatın.

İlgili Konular

      • Çevrimiçi Yardım Alınması

      • Bir yardım konusunu yazdırmak

      • Teknik Destek Almak


Bir yardým konusunu yazdýrmak

  1. Ýstediðiniz Yardým konusunu bulup görüntüleyin.

  2. Sað yardým penceresinde sað týklayýn ve açýlan menüden Yazdýr üzerine týklayýn.

  3. Yazdýr diyalog kutusunda istediðiniz yazdýrma seçeneklerini seçin ve Tamam üzerine týklayýn.

Ýlgili Konular

      • Çevrimiçi Yardým Alýnmasý

      • Programýnýz ve bilgisayarýnýz hakkýnda bilgi alýn

      • Teknik Destek Almak


Teknik destek almak

  • Teknik destek alabilirsiniz, NVIDIA Teknik Destek Web sitesine gidin: http://www.nvidia.com/page/support.html.

İlgili Konular

  • Çevrimiçi Yardım Alınması

  • Programınız ve bilgisayarınız hakkında bilgi alın

  • Bir yardım konusunu yazdırmak


NVIDIA Kontrol Paneli Arabirimini Anlama

NVIDIA Kontrol Paneli kullanıcı arabirimi, şu temel alanlara ayrılır: menü çubuğu, Kontrol Paneli kategoriler alanı ve gezgin çubuğu. Bu alanlar, şu bölümlerde açıklanmıştır:

  • Menü Çubuğunu Kullanma

  • Araç Çubuğu Hakkında

  • Görünüm Menüsünü Kullanma

  • Özel Görünümler Tanımlama

  • Profiller Menüsünü Kullanma

İlgili Konular

  • NVIDIA Kontrol Paneli Arabirimini Kullanma

  • NVIDIA Kontrol Paneli


NVIDIA Kontrol Paneli Arabiriminin Kullanılması

Aşağıda yer alan ekranlarda, NVIDIA Kontrol Paneli'nin Windows XP ve Windows Vista altında nasıl göründüğü ve ana görev panelini tanımlamak üzere bir şablon, Klasik Gezinti paneli, menü çubuğu ve ara çubuğu gösterilmektedir.

NVIDIA Kontrol Paneli - Windows Vista

NVIDIA Kontrol Paneli - Windows XP

1 – Ana görev paneli, NVIDIA grafik sürücülerine ait denetimlerin bulunduğu alandır. Ekranın bu alanı, hedeflerinize erişmek için NVIDIA Kontrol Paneli'ni kullanırken dikkatinizi en çok vermeniz gereken alandır. Varsayılan sayfa, klasik gezinti ağacında listelenen ilk öğedir. Sonraki ziyaretlerde, kontrol paneli en son ziyaret edilen sayfa görüntülenecek şekilde yeniden açılır.

2 – Gezinti ağacı paneli sisteminize kullanılabilir olan görev sayfalarına ilişkin bir ağaç görünümü sunar. Bir sayfayı açmak için, ağaç öğesine tıklayın.

3 – Menü çubuğu standart Windows menüleri ile Görünüm ve Profiller gibi NVIDIA Kontrol Paneli'ne özgü menüleri içerir.

4 – Araç Çubuğu (opsiyonel) Standart ve Gelişmiş görünümler arasında geçiş yapmak ve görev sayfaları arasında gezinmek gibi yaygın görevlere hızlı erişim sağlar.

İlgili Konular

    • Menü Çubuğu'nun Kullanılması

    • Görev Çubuğu Hakkında

    • Görünüm Menüsünün Kullanılması

    • Özel Görünümlerin Tanımlanması

    • Profiller Menüsünün Kullanılması


Menü Çubuğu hakkında

NVIDIA Kontrol Panelindeki görevleri yerine getirmek için menü çubuğunda yer alan aşağıdaki menüleri kullanabilirsiniz.

  • Dosya

  • Düzenle

  • Bakış

  • Profiller

  • Ekran

  • Yardım

Not: Menü çubuğunda yer alan menüler kullandığınız NVIDIA Kontrol Paneli kategorisine (örneğin Ekran, Mobil, 3D Ayarları veya diğer kategoriler) bağlı olarak değişebilir.

İlgili Konular

  • NVIDIA Kontrol Paneli Arabiriminin Kullanılması

  • Görev Çubuğu hakkında

  • Görünüm Menüsünün Kullanılması

  • Özel Görünümlerin Tanımlanması

  • Profiller Menüsünün Kullanılması


Araç Çubuğu Hakkında (Görünüm Menüsü)

NVIDIA Kontrol Paneli araç çubuğunu aşağıdakileri yapmak için kullanabilirsiniz:

  • Girmiş olduğunuz NVIDIA Kontrol Paneli görev sayfaları arasında ileri geri dolaşmak için ok simgelerini kullanabilirsiniz.

  • Özel Görünümler Tanımla komutunu kullanarak, Standart, Gelişmiş ve Özel görünümler arasında geçiş yapabilirsiniz.

İlgili Konular

  • NVIDIA Kontrol Paneli Arabirimini Kullanma

  • Menü Çubuğunu Kullanma

  • Görünüm Menüsünü Kullanma

  • Özel Görünümler Tanımlama

  • Profiller Menüsünü Kullanma


Görünüm Menüsünü Kullanma

Görünüm menüsü, NVIDIA Kontrol Paneli menü çubuğundaki üçüncü öğedir. NVIDIA Kontrol Paneli uygulama modüllerindeki çeşitli sayfaların görüntülenmesiyle ilgili bütün komutlara, Görünüm menüsünden erişilebilir.

Görünümü Menüsü Komutu

Açıklaması

Standart

NVIDIA Kontrol Paneli uygulamalarındaki, sık kullanılan ve görece basit görevlerin çoğunu görmek ve bunlara erişmek için, Görünüm > Standart'ı seçin.

Standart komutunun yanında onay işareti varsa, NVIDIA Kontrol Paneli'nizde o sırada Standart görünüm etkin demektir.

Gelişmiş

NVIDIA Kontrol Paneli uygulamalarındaki karmaşık belli görevleri görmek ve bunlara erişmek için, Görünüm > Gelişmiş'i seçin. Bu görevler çoğunlukla, grafik donanımlarının ve yazılımlarının (sürücülerinin) kullanımı konusunda ileri düzeyde deneyim gerektirir.

Gelişmiş komutunun yanında onay işareti varsa, NVIDIA Kontrol Paneli'nizde o sırada Gelişmiş görünüm etkin demektir.

Özel

Not: Görünüm menüsünde Özel komutu ancak, Özel Görünümler Tanımla komutunu kullanarak belirli ekranların gösterilmesini/gizlenmesini özelleştirdiyseniz görüntülenir.

Özel Görünümler Tanımla

Sisteminizde kurulu uygulama modüllerine (Ekran, 3D Ayarları vb.) dayalı olarak sadece görmek ve kullanmak istediğiniz NVIDIA Kontrol Paneli sayfalarını görmek için, Görünüm menüsünde Özel Görünümler Tanımla komutunu seçin.

Masaüstü Bağlam Menüsü Ekle

Bu seçenek varsayılan değer olarak işaretlidir ve masaüstü bağlam menüsüne NVIDIA Kontrol Paneli menü öğesini ekler.

Bildirim Tepsisi Simgesi

Windows araç çubuğundaki NVIDIA Kontrol Paneli bildirim simgesini [image] tıklatarak, temel NVIDIA Kontrol Paneli ayarlarını kolayca yapılandırabilirsiniz.

Windows görev çubuğu bildirim alanında görüntülenen NVIDIA Kontrol Paneli bildirim tepsisi simgesini göstermek/gizlemek için Görünüm > Bildirim Tepsisi Simgesi'ni seçin.

NOT: Bu menü seçeneği, Windows Vista'da görüntülenmez.

İlgili Konular

  • NVIDIA Kontrol Paneli Arabirimini Kullanma

  • Menü Çubuğunu Kullanma

  • Araç Çubuğu Hakkında

  • Özel Görünümler Tanımlama

  • Profiller Menüsünü Kullanma


Özel Görünümleri Tanýmla

Özel Görünümleri Tanımla

Sadece görmek ve kullanmak istediğiniz NVIDIA Kontrol Paneli sayfalarını görmek istiyorsanız sisteminize yüklenmiş uygulama modüllerine bağlı olarak (Ekran, 3D Ayarları vs. gibi) aşağıdaki adımları izleyin:

  1. Görünüm > Özel Görünümleri Tanımla’yı seçin veya daha hızlı erişim için araç çubuğunu kullanın.

  2. Görüntülemek istediğiniz sayfalara ait onay kutularını seçin (işaretleyin).

  3. Özel görünüm modundan çıkmak istiyorsanız, daha hızlı erişim sağlamak için Görünüm menüsünden Standart veya Gelişmiş seçeneklerinden birini seçin ve etkinleştirmişseniz araç çubuğu üzerine tıklayın.

  4. Özel görünümünüze geri dönmek için Özel üzerine tıklayın.

Özel

Not: Özel komutu, sadece belirli ekranları göstermek/gizlemek için Özel Görünümleri Tanımla komutunu kullanmışsanız Görünüm menüsünde belirir.

  1. Oluşturduğunuz özel görünümde değilseniz, bu durumda özel görünümü etkin hale getirmek için Görünüm > Özel'i seçin.

    Not    : Özel komutu Görüntü menüsünde işaretli madde olarak görünüyorsa, özel olarak tanımladığınız özel meni NVIDIA Kontrol Panelinde etkin konumda demektir.

  2. Özel görünüm modundan çıkmak istiyorsanız, daha hızlı erişim sağlamak için Görünüm menüsünden Standart veya Gelişmiş seçeneklerinden birini seçin ve etkinleştirmişseniz araç çubuğu üzerine tıklayın.

  3. Özel görünümünüze geri dönmek için Özel üzerine tıklayın.

Ilgili Konular

  • NVIDIA Kontrol Paneli Arabiriminin Kullanılması

  • Menü Çubuğu'nun Kullanılması

  • Görev Çubuğu hakkında

  • Görünüm Menüsünün Kullanılması

  • Profiller Menüsünün Kullanılması

©2005 - 2007 NVIDIA Corporation. Tüm haklari saklidir. NVIDIA Kontrol Paneli


Profiller Menüsünün Kullanılması

Profillerle çalışmak için Profiller'i seçin, bu sayfalarda NVIDIA Kontrol Paneli'nin Ekran veya Performansı uygulama bölümlerindeki özel görevleri yerine getirirken kaydettiğiniz ekran ayarları bulunur. Profil komutlarını kullanarak aşağıdakileri yerine getirebilirsiniz:

  • Kaydedilmiş bir profili yükle

  • Yeni bir profil oluştur

  • Mevcut bir profili sil

İlgili konular:

  • NVIDIA Kontrol Paneli Arabiriminin Kullanılması

  • Menü Çubuğu'nun Kullanılması

  • Görev Çubuğu Hakkında

  • Görünüm Menüsünün Kullanılması

  • Özel Görünümlerin Tanımlanması


sözlük

A

analog ekran

Analog ekran, genelde CRT ekranınızdır. CRT ve analog ekran terimleri bu kılavuzda eş anlamlı olarak kullanılmıştır.

B

birden çok grafik kartlı yapılandırma

Bilgisayara takılı NVIDIA GPU tabanlı iki (veya daha çok) grafik kartına iki veya daha fazla ekranın (sözgelimi bir analog ekran, bir dijital ekran veya bir TV) bağlandığı düzendir.

Ç

çerçeve kilidi

Çerçeve kilidi, bir sistem kümesindeki her ekrandaki çerçeveleri senkronize etmek için donanım kullanımını düzenler.

çerçeve senkronizasyonu

Ekran piksel taramasının, bir senkronizasyon kaynağıyla senkronize edilmesi işlemi.

çift kartlı yapılandırma

İki veya daha fazla ekranın (sözgelimi bir analog ekran, bir dijital ekran veya TV), bilgisayara takılı NVIDIA GPU tabanlı iki grafik kartına bağlandığı bir düzendir.

çok ekranlı yapılandırma

NVIDIA GPU tabanlı ve çok ekran destekli bir grafik kartına ya da NVIDIA GPU tabanlı iki (veya daha çok) grafik kartına iki veya daha fazla ekranın bağlandığı düzendir.

D

Denetim Masası (Microsoft Windows)

Windows Denetim Masası'na, Windows masaüstü görev çubuğundan Başlat > Ayarlar > Denetim Masası'nı tıklatarak erişebilirsiniz.

dijital ekran

Dijital bir ekran, dijital düz panel (DFP) veya sözgelimi bir taşınabilir (dizüstü veya defter) bilgisayarın dahili LVDS ekran paneli olabilir.

DisplayPort

DisplayPort, başlıca kullanımı bilgisayarla monitörü arasında veya bilgisayarla ev sinema sistemi arasında kullanılmak üzere tasarlanmış dijital bir ses/video arabirimidir.

E

ev senkronizasyonu

Bir çerçeve kilidi veya jenkilidi düzenindeki bütün ekranları senkronize etmekte kullanılan harici bir zamanlama sinyali.

G

GPU

NVIDIA grafik işlemcisi (yongası) ürünlerine, grafik işlemci birimi (GPU) adı verilir. Kullanmakta olduğunuz grafik kartı, NVIDIA GPU tabanlıdır.

H

HDMI

HDMI (High-Definition Multimedya Arabirimi), sıkıştırılmamış, tamamen dijital bir ses/video arabirimidir.

HDTV

yüksek çözünürlüklü televizyon. TV sinyallerini standart NTSC (National Television Committee; Ulusal Televizyon Komitesi) standartlarından çok daha yüksek çözünürlükte iletmeye yarayan bir sistem. 360.000 piksellik sıradan televizyona karşılık HDTV setleri, en az iki milyon piksel gerektirir.

İ

iletişim kutusu

İletişim kutuları, belirli bir komutu uygulamanızı veya görevi gerçekleştirmenizi sağlayan komut düğmelerini ve çeşitli seçenekleri içeren, kullanıcı girdi pencereleridir.

Örneğin, bir Windows uygulamasının "Farklı Kaydet" iletişim kutusunda, belgeyi içerecek klasörü ve kaydederken belgeye ne ad verileceğini belirtmeniz gerekir.

J

jenkilidi

Bir veya birden çok ekranın piksel taramasının, harici bir sinyalle senkronize edilmesi işlemi.

K

kenar yumuşatma

Düzgün olması gereken çizgilerdeki, merdiven basamaklarına benzer tırtıklı kenarları azaltmak için kullanılan bir teknik

kontrol paneli (NVIDIA ekranı)

NVIDIA ekran özellikleri "kontrol paneli", her biri ayrı birer yapılandırma sayfası açan menü seçeneklerinin görüntülendiği açılır NVIDIA ekran menüsünü içeren, NVIDIA tabanlı pencerenin tamamıdır.

kontrol paneli (nView Masaüstü Yöneticisi)

nView Masaüstü Yöneticisi "kontrol paneli", nView Masaüstü Yöneticisi ayarlarını yapılandırmanızı sağlayan, nView Masaüstü Yöneticisi kontrol paneli penceresinin (sekmeli stilde veya NVIDIA menüsü stilinde) tamamıdır. Ayrıntılar için, güncel sürücü sürümünün nView Masaüstü Yöneticisi Kullanıcı Kılavuzu'na bakın.

nView Masaüstü Yöneticisi aynı zamanda, Windows Denetim Paneli'ndeki simgeler arasındaki, tıklatılabilen bir simgedir. Bu simgeyi tıklattığınızda, nView Masaüstü Yöneticisi "kontrol paneli" açılır.

M

masaüstü

Masaüstü, Windows ekranındaki, pencerelerin, simgelerin, menülerin ve iletişim kutularının görüntülendiği çalışma alanıdır.

P

pencere

Pencere, masaüstünüzdeki bağımsız herhangi bir penceredir. Microsoft® Windows® Outlook® veya Explorer gibi uygulamaların, aynı uygulamaya ait birden çok penceresi olabilir. Pencereler ekranda sürüklenebilir, açılabilir, kapatılabilir ve yeniden boyutlandırılabilir.

nView Masaüstü Yöneticisi uygulaması (NVIDIA nView Masaüstü Yöneticisi Kullanıcı Kılavuzu'nda açıklanmıştır), pencerelere, saydamlaştırmak veya daima diğer pencerelerin üstünde kalmaya zorlamak gibi başka işlevler de kazandırır.

piksel

Resim Ö?esi'nin (Picture Element) kysaltmasy olan piksel, bir grafik görüntüdeki tek bir noktadyr.

profil

Kendine özgü ekran ayarları listesi kaydıdır; çoğunlukla başlatılan oyunlarla ilişkilendirilir.

R

RAID

Ba?ymsyz fazladan disk dizisi (redundant array of independent disks) anlamyna gelir; disk performansyny, disk alanyny veya veri korumasyny artyrmak için birden çok disk kullanma tekniklerinden biridir.

S

SLI teknolojisi

NVIDIA SLI çoklu GPU teknolojisi, hızlandırılmış performans sağlamak amacıyla birden çok GPU'nun birlikte çalışmasına olanak veren PCI Express™ veriyolu mimarisinin artırılmış bant genişliğinin avantajlarından yararlanır.

NVIDIA SLI sistemi, iki NVIDIA PCI Express grafik kartı takılabilen iki fiziksel konnektörü destekleyen bir PCI Express ana karttan oluşur. İki grafik kartının birbirine NVIDIA SLI konnektörüyle bağlanması gerekir.

Uygun grafik sürücüsü kurulduğunda, SLI modu etkinleştirilebilir veya devre dışı bırakılabilir. SLI modu devre dışı bırakıldığında, SLI grafik kartlarına bağlı en çok dört monitör kullanmak dahil olmak üzere, desteklenen bütün nView çoklu ekran modlarını kullanabilirsiniz. SLI modu etkinleştirildiğinde, nView çoklu ekran modları kullanılamaz. Onun yerine, DirectX ve OpenGL uygulamalarında hızlandırılmış 3D performansı sağlamak amacıyla iki grafik kartı, tek bir ekranı çalıştırır.

NVIDIA SLI teknolojisi hakkynda daha fazla bilgi edinmek ve uyumlu donanym ve yazylymlaryn güncel listesini görmek için lütfen www.SLIZone.com adresine gidin.

T

tek ekranlı yapılandırma

Bilgisayarınızdaki NVIDIA GPU tabanlı grafik kartına bağlı tek bir ekranın bulunduğu düzendir.