Näyttö

NVIDIA nView -moninäyttöohjelmisto tulee ilmaiseksi erityyppisille tietokoneille tarkoitettujen NVIDIA ForceWare -ohjelmistoratkaisujen mukana ja tarjoaa käänteentekevän tavan useiden toimien samanaikaisen suorittamisen ja tietojen käsittelyn helpottamiseksi. Sinun ei tarvitse pinota ikkunoita toinen toisensa jälkeen yhteen näyttöön, vaan voit levittää työsi useaan eri näyttöön. Esimerkiksi finanssianalyytikot voivat käyttää omaa näyttöä kunkin tietovirran tarkkailuun ja graafiset taiteilijat voivat käyttää yhtä näyttöä pelkästään paleteille ja toista näyttöä editointia varten. Valittavana on useita erilaisia nView-näyttöominaisuuksia, joiden avulla voit käsitellä ja määrittää näyttöasetuksia näyttöjesi optimaalista käyttöä silmällä pitäen.

  • Tarkkuuden muuttaminen

  • Värimäärän määrittäminen

  • Virkistystaajuuden valitseminen

  • Väriasetuksien säätäminen

  • Näytön sijainnin siirtäminen

  • Näytön kiertäminen

  • Näytön skaalauksen muuttaminen

  • Mukautettu tarkkuus

  • nView-näyttötilan muuttaminen

HUOMAUTUKSIA Windows Vistaa varten: Jotkin toiminnot Windows Vista -käyttöjärjestelmässä ovat kehitteillä, eivätkä ne ehkä ole käytettävissä ForceWare-grafiikkaohjainversiosi kanssa. Viimeisin tuettujen toimintojen luettelo on julkaisutiedoissa.

©2005 - 2008 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö, video ja televisio


Näytön tarkkuus

Muuta tarkkuutta -säätimien avulla voit muuttaa väriasetusta, vähentää välkkymistä ja säätää näytössä näkyvän tiedon määrää. Lisää säätömahdollisuuksia on sivulla Tarkkuuden muuttaminen (lisäasetukset).

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Tarkkuusattribuuttien muuttamista koskevia ohjeita

Kuinka...

  • säädän näytön tarkkuutta

  • saan näkyviin enemmän tai vähemmän värejä

  • vähennän näytössä näkyvää välkyntää

  • saan tekstin näkymään suurempana


Näytön tarkkuuden säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta tarkkuutta avataksesi Muuta tarkkuutta -sivun.

  2. Säädä näytön tarkkuutta suuremmaksi (Enemmän) tai pienemmäksi (Vähemmän) Näyttötarkkuus-liukusäätimellä.

Huomautus: Tarkkuuden lisääminen näyttää enemmän tietoa mutta pienemmässä koossa. Näytön tarkkuuden vähentäminen näyttää vähemmän tietoa mutta suuremmassa koossa.

Aiheeseen liittyviä kohtia

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Näkyvän tekstin suurentaminen

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Työpöydän värimäärän suurentaminen tai pienentäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta tarkkuutta avataksesi Muuta tarkkuutta -sivun.

  2. Säädä näytössä näkyvää värimäärää suuremmaksi (Enemmän) tai pienemmäksi (Vähemmän) Värinlaatu-liukusäätimellä.

Huomautus: Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Näkyvän tekstin suurentaminen

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Näytössä näkyvän välkynnän vähentäminen

Jos katsot analogi- tai digitaalinäyttöä:

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta tarkkuutta avataksesi Muuta tarkkuutta -sivun.

  2. Valitse Virkistystaajuus-luettelosta arvo, joka on yli 60 Hz, näytön välkynnän vähentämiseksi.

    • Analoginäytöille suositeltu vähimmäisasetus on 80 Hz.

    • Digitaalinäytöille suositeltu vähimmäisasetus on 75 Hz.

Jos katsot teräväpiirtotelevisiota:

  1. Valitse NVIDIA-ohjauspaneelista Klassinen navigointiruutu, valitse Video ja televisio ja valitse Säädä televisiokuvan asetuksia kyseisen sivun avaamiseksi.

  2. Säädä arvoa Välkyntäsuodatin-liukusäätimellä.

Huomautus: Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näkyvän tekstin suurentaminen

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Tekstin saaminen näkymään suurempana

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta tarkkuutta avataksesi Muuta tarkkuutta -sivun.

  2. Voit suorittaa seuraavat säädöt Näytön tarkkuus -liukusäätimellä:

  • Pienentää (Vähemmän) näytön tarkkuutta, mikä suurentaa näytön sisällön kokoa ja tekee näin tekstistä suurempaa.

  • Suurentaa (Enemmän) näytön tarkkuutta, mikä pienentää näytön sisällön kokoa ja tekee näin tekstistä pienempää.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Tarkkuuden vaihtamista koskevia lisätietoja

Seuraavissa aiheissa on Vaihda tarkkuutta -ominaisuutta koskevia lisätietoja.

  • Tarkkuuden vaihtaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Tarkkuuden vaihtaminen

Tarkkuusattribuuttien muuttaminen

Käytä tätä sivua väriasetuksen muuttamiseen, välkkymisen vähentämiseen ja näytössä näkyvän tiedon määrän säätämiseen.

Näytön tarkkuus: Aseta tällä liukusäätimellä valitun näytön näyttötarkkuus. Mitä suurempi näyttötarkkuuden arvo on, sitä enemmän näytölle mahtuu tietoja, mutta tiedot ovat pienemmässä koossa. Käytössä oleva asetus näkyy liukusäätimen alla.

Virkistystaajuus: Aseta tämän luettelon avulla valittuna olevan näytön virkistystaajuudet. Suuri virkistystaajuus vähentää näytön välkkymistä.

Värinlaatu: Aseta tällä liukusäätimellä valitun näytön värinlaatu. Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Huomautus: Jos joudut asettamaan värinlaaduksi 256 väriä jonkin pelin tai muun sitä edellyttävän ohjelmiston käyttämiseksi, napsauta ohjelman kuvaketta tai nimeä työpöydällä tai Käynnistä-valikossa hiiren kakkospainikkeella ja napsauta sitten Ominaisuudet. Napsauta Yhteensopivuus-välilehteä ja valitse sitten Vain 256 näyttöväriä -valintaruutu. Näyttö palaa oletusväriasetukseen, kun suljet ohjelman.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Näkyvän tekstin suurentaminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden muuttaminen (lisäasetukset)


Tarkkuuden muuttaminen (lisäasetukset)

Tällä sivulla olevien säätimien avulla voit muuttaa väriasetusta, vähentää välkkymistä ja säätää näytössä näkyvän tiedon määrää.

Näytön tarkkuus: Aseta tällä liukusäätimellä valitun näytön näyttötarkkuus. Mitä suurempi näyttötarkkuuden arvo on, sitä enemmän näytölle mahtuu tietoja, mutta tiedot ovat pienemmässä koossa. Käytössä oleva asetus näkyy liukusäätimen alla.

Virkistystaajuus: Aseta tämän luettelon avulla valittuna olevan näytön virkistystaajuudet. Suuri virkistystaajuus vähentää näytön välkkymistä.

Värinlaatu: Aseta tällä liukusäätimellä valitun näytön värinlaatu. Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Huomautus: Jos joudut asettamaan värinlaaduksi 256 väriä jonkin pelin tai muun sitä edellyttävän ohjelmiston käyttämiseksi, napsauta ohjelman kuvaketta tai nimeä työpöydällä tai Käynnistä-valikossa hiiren kakkospainikkeella ja napsauta sitten Ominaisuudet. Napsauta Yhteensopivuus-välilehteä ja valitse sitten Vain 256 näyttöväriä -valintaruutu. Näyttö palaa oletusväriasetukseen, kun suljet ohjelman.

Näytä fyysiset panorointitarkkuudet

Kun tämä valintaruutu on valittuna (merkittynä), panorointitarkkuudet näkyvät klooninäytöille valittavina arvoina.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Näkyvän tekstin suurentaminen

  • Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  • Tarkkuuden muuttaminen


Värimäärä

Voit säätää työpöydän värien terävyyttä/kirkkautta/voimakkuutta Määritä värien määrä -säätimillä.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • määritän värimäärän


Värimäärän määrittäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta tarkkuutta avataksesi Muuta tarkkuutta -sivun.

  2. Värimäärää suurennetaan siirtämällä Värinlaatu-liukusäädintä oikealle ja pienennetään siirtämällä liukusäädintä vasemmalle.

Aiheeseen liittyviä kohtia

  • Värimäärän määrittäminen


Värimäärän määrittämistä koskevia lisätietoja

Tämä osa sisältää värimäärän määrittämistä koskevia lisätietoja.

  • Värimäärän määrittäminen


Värimäärän määrittäminen

Muuta tällä sivulla värien määrää tai laatua.

Näytön tarkkuus: Aseta tällä liukusäätimellä valitun näytön näyttötarkkuus. Mitä suurempi näyttötarkkuuden arvo on, sitä enemmän näytölle mahtuu tietoja, mutta tiedot ovat pienemmässä koossa. Käytössä oleva asetus näkyy liukusäätimen alla.

Virkistystaajuus: Aseta tämän luettelon avulla valittuna olevan näytön virkistystaajuudet. Suuri virkistystaajuus vähentää näytön välkkymistä.

Värinlaatu: Aseta tällä liukusäätimellä valitun näytön värinlaatu. Värinlaatua parantamalla saat kuvat näyttämään todenmukaisemmilta. Tätä suositellaan useimmille julkaisu- ja grafiikkasovelluksille.

Huomautus: Jos joudut asettamaan värinlaaduksi 256 väriä jonkin pelin tai muun sitä edellyttävän ohjelmiston käyttämiseksi, napsauta ohjelman kuvaketta tai nimeä työpöydällä tai Käynnistä-valikossa hiiren kakkospainikkeella ja napsauta sitten Ominaisuudet. Napsauta Yhteensopivuus-välilehteä ja valitse sitten Vain 256 näyttöväriä -valintaruutu. Näyttö palaa oletusväriasetukseen, kun suljet ohjelman.

Aiheeseen liittyviä kohtia

  • Värimäärän määrittäminen


Virkistystaajuus

Voit säätää virkistystaajuutta - tai taajuutta, jolla näyttö piirretään uudelleen - kuvan välkkymisen estämiseksi.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka tapahtuu...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • valitsen näytön päivitystaajuuden


Näytön virkistystaajuuden valitseminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta tarkkuutta avataksesi siihen liittyvän sivun.

  2. Valitse Virkistystaajuus-luettelosta arvo, joka on yli 60 Hz, näytön välkynnän vähentämiseksi.

  3. Analoginäytöille suositeltu vähimmäisasetus on 80 Hz.

  4. Digitaalinäytöille suositeltu vähimmäisasetus on 75 Hz.

Huomautus: Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Aiheeseen liittyvä kohta

Virkistystaajuus


Näytön virkistystaajuuden valintaa koskevia lisätietoja

Tämä osa sisältää näytön virkistystaajuuden valintaa koskevia lisätietoja.

  • Virkistystaajuus


Virkistystaajuus

Virkistystaajuus tarkoittaa taajuutta, jolla näyttö piirretään uudelleen kuvan välkkymisen estämiseksi. Useimpien näyttöjen koko alue päivitetään noin 60 kertaa sekunnissa.

Huomautus: Tämän virkistystaajuuden, tai välkyntäsuodattimen arvon, lisääminen vähentää näytön välkyntää. Vähennä näytön välkyntää valitsemalla arvo, joka on korkeampi kuin 60 Hz.

  • Analoginäytöille suositeltu vähimmäisasetus on 80 Hz.

  • Digitaalinäytöille suositeltu vähimmäisasetus on 75 Hz.

Aiheeseen liittyvä kohta

Näytön päivitystaajuuden valitseminen


Väriasetukset

Väriasetusten avulla voit asettaa työpöydällä näkyvien kuvien kontrastin, terävyyden ja värimäärän (Digitaalinen värikylläisyys). Värin lisäasetukset tarjoavat lisäkeinoja värien hallintaa varten.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka tapahtuu...

Kuinka ...

  • optimoin näyttöni?

  • teen näytöstä kirkkaamman?

  • säädän näytön kontrastia?

  • säädän työpöydän keskisävyjen kirkkautta?

  • saan näytössä olevista kuvista terävämpiä?

  • saan työpöytäni väreistä vahvempia, kirkkaampia ja puhtaampia?

  • kompensoin heikkoa valaistusta?

  • säädän väriasetuksia kaaviota käyttämällä?

©2005 - 2007 NVIDIA Corporation. Kaikki oikeudet pidätetään. Näyttö


Näyttöni optimointi

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruudun Näyttö -kohta ja napsauta Suorita ohjattu näytön optimointi.

  2. Noudata toiminnon ohjeita optimoidaksesi näyttöjen väriasetukset.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Työpöydän tekeminen kirkkaammaksi

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Työpöydän väriasetuksien säätäminen kyseisen sivun avaamiseksi.

  2. Valitse näyttö, jonka kirkkausasetusta haluat muuttaa.

  3. Säädä työpöydän kirkkautta suuremmaksi tai pienemmäksi Kirkkaus-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Digitaalisen värikylläisyyden käyttö tekemään työpöydän väreistä vahvempia, kirkkaampia ja puhtaampia

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Väriasetuksien säätö kyseisen sivun avaamiseksi.

  2. Valitse näyttö, jonka terävyyttä haluat parantaa.

  3. Säädä työpöydän värien terävyyttä, kirkkautta ja voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Työpöydän kontrastin säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Työpöydän väriasetusten säätäminen avataksesi kyseisen sivun.

  2. Valitse näyttö, jonka kontrastiasetusta haluat muuttaa.

  3. Säädä työpöydän kontrastia suuremmaksi tai pienemmäksi Kontrasti-liukusäätimellä.

Kontrasti tarkoittaa työpöydän vaaleimpien ja tummimpien alueiden välistä eroa.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Työpöydällä olevien kuvien terävyyden parantaminen

HUOMAUTUS: Kuvan terävöityssäädin ei ole käytettävissä GeForce 8 -sarjan grafiikkasuorittimissa.

Työpöydällä olevien kuvien terävyyden parantaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Työpöydän väriasetuksien säätäminen kyseisen sivun avaamiseksi.

  2. Valitse näyttö, jonka terävyyttä haluat parantaa.

  3. Säädä työpöydällä näkyvien kuvien terävyyttä suuremmaksi tai pienemmäksi Kuvan terävöitys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Työpöydän keskisävyjen kirkkauden säätäminen

Työpöydän keskisävyjen kirkkauden säätäminen ilman, että vaikutetaan varjoihin ja valoisiin alueisiin

  1. Valitse NVIDIA-ohjauspaneelin navigointipuu-ruutu, valitse Näyttö ja napsauta Työpöydän väriasetuksien säätäminen avataksesi kyseisen sivun.

  2. Valitse näyttö, jonka kirkkausasetusta haluat muuttaa.

  3. Säädä työpöydän gamma-asetusta suuremmaksi tai pienemmäksi Gamma-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Heikon valaistuksen kompensointi työpöytää katseltaessa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Työpöydän väriasetuksien säätäminen kyseisen sivun avaamiseksi.

  2. Valitse näyttö, jonka terävyyttä haluat parantaa.

  3. Säädä työpöydän värien terävyyttä, kirkkautta ja voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Väriasetuksien säätö


Väriasetuksien säätäminen värikorjauskaaviota käyttämällä

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Työpöydän väriasetuksien säätäminen avataksesi kyseisen sivun.

  2. Valitse näyttö, jonka väriasetuksia haluat muuttaa.

  3. Napsauta Kaavio-välilehteä.

  4. Napsauta Kanava-luetteloa värikanavan valitsemiseksi. Voit säätää punaista, vihreää ja sinistä kanavaa valitsemalla yhden värin kerrallaan tai valitsemalla yhdistelmävalinnan Kaikki, joka on oletusasetus.

  5. Kun valitset värikanavan, kyseinen väri tulee värikorjauskaavioon.

  6. Voit esikatsella värikorjattua kuvaa käyttämällä Esikatselukuva-valintoja.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Väriasetuksien säätöä koskevia lisätietoja

Tämä osa sisältää lisätietoja väriasetuksista.

  • Väriasetuksien säätö

  • Väriasetuksien säätö (lisäasetukset)


Työpöydän väriasetuksien säätäminen

Käytä tätä sivua työpöydällä näkyvien kuvien kontrastin, terävyyden ja värimäärän (Digitaalinen värikylläisyys) asettamiseen.

Kirkkaus: Tällä liukusäätimellä säädetään työpöydän kirkkautta.

Kontrasti: Kontrasti tarkoittaa työpöydän vaaleimpien ja tummimpien alueiden välistä eroa. Tällä liukusäätimellä säädetään tätä eroa.

Gamma: Gamma tarkoittaa keskisävyjen kirkkautta työpöydällä ilman, että vaikutetaan varjoihin ja valoisiin alueisiin. Gamma-liukusäätimellä säädetään työpöydän gamma-asetusta.

Kuvan terävöitys: Kuvan terävöitys selkeyttää kuvaa tai lisää kontrastia erityisesti kuvan laidoilla. Voit lisätä kuvien kontrastia, jos ne näyttävät hieman epätarkoilta.

HUOMAUTUS: Kuvan terävöityssäädin ei ole käytettävissä GeForce 8 -sarjan grafiikkasuorittimissa.

Digitaalinen värikylläisyys: Voit kompensoida heikkoja valaistusolosuhteita työpöytää katsellessasi lisäämällä työpöydän värien terävyyttä/kirkkautta/voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätäminen (lisäasetukset)


Väriasetuksien säätö (lisäasetukset)

Työpöydän väriasetuksien säätäminen (lisäasetukset)

Käytä tätä sivua työpöydällä näkyvien kuvien kontrastin, terävyyden ja värimäärän (Digitaalinen värikylläisyys) asettamiseen erilaisilla liukusäätimillä.

Liukusäätimet-välilehti
Kirkkaus-/Kontrasti-/Gamma-liukusäätimen siirtäminen muuttaa kaaviossa näkyvän värillisen viivan tai käyrien ulkomuotoa tosiajassa.

Kirkkaus: Tällä liukusäätimellä säädetään työpöydän kirkkautta.

Digitaalinen värikylläisyys: Voit kompensoida heikkoja valaistusolosuhteita työpöytää katsellessasi lisäämällä työpöydän värien terävyyttä/kirkkautta/voimakkuutta Digitaalinen värikylläisyys -liukusäätimellä.

Kontrasti: Kontrasti tarkoittaa työpöydän vaaleimpien ja tummimpien alueiden välistä eroa. Tällä liukusäätimellä säädetään tätä eroa.

Kuvan terävöitys: Kuvan terävöitys selkeyttää kuvaa tai lisää kontrastia erityisesti kuvan laidoilla. Voit lisätä kuvien kontrastia, jos ne näyttävät hieman epätarkoilta.

HUOMAUTUS: Kuvan terävöityssäädin ei ole käytettävissä GeForce 8 -sarjan grafiikkasuorittimissa.

Gamma: Gamma tarkoittaa keskisävyjen kirkkautta työpöydällä ilman, että vaikutetaan varjoihin ja valoisiin alueisiin. Gamma-liukusäätimellä säädetään työpöydän gamma-asetusta.

Kaavio-välilehti

Värikanava: Voit säätää punaista, vihreää ja sinistä kanavaa valitsemalla yhden värin kerrallaan tai valitsemalla yhdistelmävalinnan Kaikki kanavat, joka on oletusasetus. Kun valitset värikanavan, kyseinen väri tulee värikorjauskäyrän kaavioon.

  • Väri tulee näkyviin värikorjauskäyrän kaavioon.

  • Kirkkaus-/Kontrasti-/Gamma-liukusäätimen siirtäminen muuttaa kaaviossa näkyvän värillisen viivan tai käyrien ulkomuotoa tosiajassa.

Kuvan esikatselu: Voit esikatsella kuvaa napsauttamalla tätä.

Aiheeseen liittyviä kohtia

  • Näytön kirkastaminen

  • Työpöydän värien tekeminen vahvemmiksi, kirkkaammiksi ja puhtaammiksi

  • Kontrastin säätäminen

  • Näytössä olevien kuvien tekeminen terävämmiksi

  • Väriasetuksien säätäminen kaaviota käyttämällä

  • Työpöydän keskisävyjen kirkkauden säätäminen

  • Heikon valaistuksen kompensoiminen

  • Väriasetuksien säätö


Näytön sijainti

Voit säätää työpöydän sijaintia paremmin näyttöön sopivaksi käyttämällä hiirtä (napsauttamalla tällä sivulla olevia nuolinäppäimiä) tai näppäimistön nuolinäppäimiä. Tämä on hyödyllinen vaihtoehto näytön omien säätimien käytölle.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka tapahtuu...

Kuinka...

  • korjaan näytön, jos osa siitä näyttää "leikkautuneen pois"

  • keskitän näytön tai siirrän sen sijaintia


Näytön korjaaminen, jos osa siitä näyttää leikkautuneen pois

Jos työpöytä tai kuva näyttää leikkautuneen osaksi pois digitaalinäytöstä:

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  2. Valitse jompikumpi näistä vaihtoehdoista sen mukaan, kummalla saat haluamasi lopputuloksen.

  • Käytä NVIDIA-skaalausta

  • Käytä näytön omaa skaalausta

Jos työpöydästä tai kuvasta leikkautuu osa pois analoginäytössä (CRT), kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta tarkkuutta siihen liittyvän sivun avaamiseksi.

  2. Pienennä näytön tarkkuutta Näyttötarkkuus-liukusäätimellä (Vähemmän), kunnes työpöytä tai kuva mahtuu näyttöön.

Menetelmä 2:

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Siirrä CRT-näytön sijaintia siihen liittyvän sivun avaamiseksi.

  2. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Jos työpöydästä tai kuvasta leikkautuu osa pois televisiossa tai teräväpiirtotelevisiossa, kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisionäytön sijaintia siihen liittyvän sivun avaamiseksi.

  2. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Menetelmä 2:

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisiosignaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  2. Varmista, että Liitintyyppi-luettelosta on valittu televisiotasi tai teräväpiirtotelevisiotasi vastaava oikea liitäntä.

  3. Teräväpiirtotila-luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

Huomautus: Tavallisesti progressiiviset muodot saavat aikaan vakaamman kuvan, jossa näkyy vähemmän välkyntää. Katso tuettujen näyttömuotojen luetteloa teräväpiirtotelevision käyttöoppaasta.

Huomautus: Jos et tunne valittavia teräväpiirtojärjestelmiä, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

Aiheeseen liittyviä kohtia

  • Näytön sijainnin siirtäminen

  • Näytön sijainnin keskittäminen tai siirtäminen


Näytön sijainnin keskittäminen tai siirtäminen

Työpöydän tai kuvan keskittäminen tai siirtäminen digitaalinäytössä:

  1. Valitse NVIDIA-ohjauspaneelista Klassinen navigointiruutu, valitse Näyttö ja napsauta Muuta näytön (litteän näytön) skaalausta avataksesi sivun.

  2. Valitse jompikumpi näistä vaihtoehdoista sen mukaan, kummalla saat haluamasi lopputuloksen.

  3. Käytä NVIDIA-skaalausta

  4. Käytä näytön omaa skaalausta

Jos työpöydästä tai kuvasta leikkautuu osa pois analoginäytössä (CRT), kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA-ohjauspaneelista Klassinen navigointiruutu, valitse Näyttö ja valitse Muuta tarkkuusattribuutteja siihen liittyvän sivun avaamiseksi.

  2. Pienennä näytön tarkkuutta Näyttötarkkuus-liukusäätimellä (Vähemmän), kunnes työpöytä tai kuva mahtuu näyttöön.

Menetelmä 2:

  1. Valitse NVIDIA-ohjauspaneelista Klassinen navigointiruutu, valitse Näyttö ja Valitse Siirrä CRT-näytön sijaintia siihen liittyvän sivun avaamiseksi.

  2. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Jos työpöydästä tai kuvasta leikkautuu osa pois televisiossa tai teräväpiirtotelevisiossa, kokeile yhtä tai kumpaakin seuraavista menetelmistä:

Menetelmä 1:

  1. Valitse NVIDIA-ohjauspaneelista Video- ja televisioasetukset ja napsauta Muuta televisionäytön sijaintia siihen liittyvän sivun avaamiseksi.

  2. Säädä näytön sijaintia esiin tulevassa kuvassa olevilla nuolipainikkeilla, kunnes työpöytä tai kuva näkyy kokonaisuudessaan.

Menetelmä 2:

  1. Valitse NVIDIA-ohjauspaneelista Video- ja televisioasetukset ja valitse sitten Muuta televisiosignaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  2. Varmista, että Liitintyyppi-luettelosta on valittu televisiotasi tai teräväpiirtotelevisiotasi vastaava oikea liitäntä.

  3. Teräväpiirtotila-luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

Huomautus: Progressiivisilla järjestelmillä saadaan yleensä vakaampi ja vähemmän välkkyvä kuva. Katso tuetut näyttöjärjestelmät teräväpiirtotelevision käyttöoppaasta.

Huomautus: Jos et tunne valittavia teräväpiirtojärjestelmiä, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

Aiheeseen liittyviä kohtia

  • Näytön sijainnin siirtäminen

  • Näytön korjaaminen, jos osa siitä näyttää "leikkautuneen pois"


Näytön sijainnin siirtämistä koskevia lisätietoja

Tämä osa sisältää näytön sijainnin siirtämistä koskevia lisätietoja.

  • CRT-näytön sijainnin siirtäminen


Näytön sijainnin siirtäminen

CRT-näytön sijainnin siirtäminen

Siirrä tämän sivun avulla näytön sijaintia.

Aiheeseen liittyviä kohtia

  • Näytön keskittäminen tai sen sijainnin siirtäminen

  • Näytön korjaaminen, jos osa siitä näyttää "leikkautuneen pois"


Kierto

NVIDIAn Kierto-ominaisuuksien avulla voit muuttaa työpöydän suunnan pystysuuntaiseksi, vaakasuuntaiseksi tai käänteiseksi. Tämä on hyödyllinen toiminto, jos haluat kääntää näyttöä ja sinun on käännettävä työpöytää näytön kiertokulmaa vastaavaksi.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • kierrän näytttöä vaakasuunnassa

  • kierrän useita näyttöjä samanaikaisesti


Näytön käyttäminen vaakasuunnassa

Näytön käyttäminen vaaka- tai sivusuunnassa tai muussa tilassa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Kierrä näyttöä avataksesi siihen liittyvän sivun.

  2. Jos käytät useampaa kuin yhtä näyttöä, valitse näyttö, jota haluat kiertää.

  3. Oletusasetus on Ei kääntöä (vaaka), mikä tarkoittaa, että näytön oletusasetuksena on Vaakasuunta-tila. Jos haluat käyttää jotakin muuta kiertoasetusta, valitse jokin seuraavista vaihtoehdoista:

    • 90 astetta vasemmalle (pysty)

    • 90 astetta oikealle (käänteinen pysty)

    • Kierto 180 astetta (käänteinen vaaka)

Aiheeseen liittyviä kohtia

  • Usean näytön kiertäminen samanaikaisesti

  • Näytön kiertäminen


Usean näytön kiertäminen samanaikaisesti

Jos käytössäsi on useita näyttöjä vaaka-, pysty- tai muissa tiloissa ja haluat kiertää työpöytiä tai kuvia useassa näytössä samanaikaisesti:

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Kierrä näyttöä siihen liittyvän sivun avaamiseksi.

  2. Jos käytät useampaa kuin yhtä näyttöä ja haluat kiertää työpöytää samanaikaisesti useammassa kuin yhdessä näytössä, valitse kyseiset näytöt.

  3. Valitse kiertosuunta.

Aiheeseen liittyviä kohtia

  • Näytön kiertäminen vaakasuunnassa

  • Näytön kiertäminen


Näytön kiertämistä koskevia lisätietoja

Tämä osa sisältää näytön kiertämistä koskevia lisätietoja.

  • Näytön kiertäminen


Näytön kiertäminen

NVIDIAn Kierto-ominaisuuksien avulla voit muuttaa työpöydän suunnan pystysuuntaiseksi, vaakasuuntaiseksi tai käänteiseksi. Tämä on hyödyllinen toiminto, jos haluat kääntää näyttöä ja sinun on käännettävä työpöytää näytön kiertokulmaa vastaavaksi.

Aiheeseen liittyviä kohtia

  • Näytön kiertäminen vaakasuunnassa

  • Usean näytön kiertäminen samanaikaisesti


Näytön skaalaus

Muuta tällä sivulla olevalla asetuksella sitä, miten pienempitarkkuuksiset kuvat skaalataan näyttöön sopiviksi.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • käytän näytön skaalausominaisuuksia

  • estän litteän näytön skaalauksen

  • käytän litteän näytön omaa skaalausta

  • käytän kuvasuhteeltaan kiinteää NVIDIA-skaalausta


Näytön skaalausominaisuuksien käyttäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  2. Jos haluat käyttää näytön skaalausvaihtoehtoja, lue seuraavat kohdat:

  3. Skaalauksen estäminen

  4. Litteän näyttösi skaalauksen käyttäminen

  5. NVIDIA-skaalauksen käyttäminen

  6. Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

Aiheeseen liittyviä kohtia

  • Litteän näytön skaalauksen estäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Litteän näytön skaalauksen estäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  2. Valitse Älä skaalaa.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Litteän näytön oman skaalauksen käyttäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta näytön (litteän näytön) skaalausta avataksesi siihen liittyvän sivun.

  2. Valitse Käytä näytön omaa skaalausta.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön skaalauksen estäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Muuta näytön (litteän näytön) skaalausta siihen liittyvän sivun avaamiseksi.

  2. Valitse Käytä NVIDIA-skaalausta, jonka kuvasuhde on kiinteä.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön skaalauksen estäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Näytön skaalauksen muuttaminen


Näytön skaalauksen muuttamista koskevia lisätietoja

Tämä osa sisältää näytön skaalausta koskevia lisätietoja.

  • Näytön skaalauksen muuttaminen


Näytön skaalauksen muuttaminen

Muuta tällä sivulla sitä, miten pienempitarkkuuksiset kuvat skaalataan näyttöön sopiviksi.

Käytä NVIDIA-skaalausta: Työpöytä venytetään koko näyttöruudun kokoiseksi, vaikka kuvasuhde ei olisikaan sama. Jos litteän näytön maksimitarkkuus on esimerkiksi 1400 x 1050, tarkkuuden 1024 x 768 omaava kuva skaalataan näkymään näytöllä tarkkuudella 1400 x 1050. Käytä tätä asetusta, jos haluat työpöytäsi näyttävän mahdollisimman suurelta, mutta mahtuvan kuitenkin yhä näyttöön.

Käytä NVIDIA-skaalausta, jonka kuvasuhde on kiinteä: Työpöytä venytetään mahdollisimman suureksi (näyttöruudun kokoiseksi) säilyttäen samalla kuitenkin kuvasuhteen. Jos litteän näytön maksimitarkkuus on esimerkiksi 1680 x 1050, tarkkuuden 1024 x 768 omaava kuva skaalataan näkymään näytössä tarkkuudella 1400 x 1050 mustien reunojen ympäröimänä. Saatat ehkä haluta käyttää tätä asetusta, jos työpöytä näyttää vääristyneeltä.

Käytä näytön omaa skaalausta: Näyttö skaalaa skaalaamattoman kuvan, jonka NVIDIA-grafiikkasuorittimella varustettu näyttökortti luo. Käytä tätä asetusta, jos pidät enemmän näytön oman skaalauksen kuvalaadusta.

Älä skaalaa: Estää litteän näytön skaalauksen. Näytön kuva on alkuperäisessä koossa ja näyttöruudun keskellä, jolloin kuva on pieni mutta terävä. Kuvan ympärillä voi olla musta reunus. Saatat ehkä haluta käyttää tätä asetusta, jos työpöytä näyttää epäselvältä muita skaalausasetuksia käyttäessäsi.

Aiheeseen liittyviä kohtia

  • Näytön skaalausominaisuuksien käyttäminen

  • Litteän näytön skaalauksen estäminen

  • Litteän näytön oman skaalauksen käyttäminen

  • Kuvasuhteeltaan kiinteän NVIDIA-skaalauksen käyttäminen


Mukautettu tarkkuus

Mukautetut tarkkuudet

Huomautus: Käytä tätä sivua vain, jos olet kokenut käyttäjä ja tunnet näytön ajastukset ja niiden vaikutukset.

Mukautettujen tarkkuuksien hallinta -sivun avulla voit säätää NVIDIAn grafiikkasuorittimeen perustuvan grafiikkakortin ajastuksia ja näin tukea erilaisia näyttöajastuksia, minkä ansiosta analogisten CRT- ja DVI-liitäntöjen tekeminen on erittäin joustavaa.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka tapahtuu...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • lyhennän tyhjennysajan teräväpiirtotelevisiossa

  • muutan teräväpiirtotelevision ajastuskaavan

  • käytän Coordinated Video Timing (CVT) -standardin mukaisia asetuksia teräväpiirtotelevisioon

  • käytän Coordinated Video Timing - Reduced Blanking (CVT-RB) –asetuksia teräväpiirtotelevisioon

  • siirryn takaisin General Timing Formula -asetuksiin

  • käytän Discrete Monitor Timing -asetuksia teräväpiirtotelevisioon

  • luon mukautetut tarkkuudet teräväpiirtotelevisiolle

  • muokkaan teräväpiirtotelevision mukautettua tarkkuutta

  • poistan teräväpiirtotelevision mukautetun tarkkuuden

  • käytän olemassa olevaa mukautettua tarkkuutta teräväpiirtotelevisioon


Tyhjennysajan lyhentäminen teräväpiirtotelevisiossa

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse sitten Ohjaa mukautettuja tarkkuuksia.

  3. Napsauta kohtaa Luo... avataksesi Mukautetut tarkkuudet -valintaikkunan.

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset.

  5. Valitse CVT-RB Ajastusstandardi-luettelosta.

CVT-RB parantaa CVT-standardia. CVT-RB tarjoaa lyhyemmän vaaka- ja pystytyhjennysajan ja sallii pienemmän kuvapistekellotaajuuden ja suuremmat kehystaajuudet.

Aiheeseen liittyviä kohtia

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Teräväpiirtotelevision mukautetun tarkkuuden luominen

  • Teräväpiirtotelevision mukautetun tarkkuuden muokkaaminen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Olemassa olevan mukautetun tarkkuuden käyttäminen teräväpiirtotelevisioon

  • Mukautetut tarkkuudet -valintaikkuna


Teräväpiirtotelevision ajastuskaavan muuttaminen

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näytä ja valitse sitten Ohjaa mukautettuja tarkkuuksia.

  3. Napsauta Luo... avataksesi Mukautetut tarkkuudet -valintaikkunan.

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset.

  5. Valitse Ajastusstandardi-luettelosta yksi vaihtoehdoista alla kuvatulla tavalla.

  6. Automaattinen määrittää automaattisesti parhaan standardin.

  7. GTF (General Timing Formula) on vanhempi mutta laajalti käytetty ajastusstandardi. Uudemmissa näytöissä on kuitenkin siirrytty käyttämään CVT-standardia.

  8. DMT (Discrete Monitor Timings) on sarja ennalta asetettuja VESA-ajastuksia. VESA päivittää tämän standardin vuosittain. Jos DMT-ajastus on käytettävissä tietylle järjestelmälle, NVIDIA-näytönohjain tavallisesti valitsee sen General Timing Formula (GTF) -ajastuksen sijasta.

  9. CVT (Coordinated Video Timings Standard) muuttui VESA-standardiksi maaliskuussa 2003. CVT tukee suurempia tarkkuuksia paremmin kuin muut ajoitusstandardit.

  10. CVT-RB (Coordinated Video Timings Reduced Blanking) -standardi parantaa CVT-standardia. CVT-RB tarjoaa lyhyemmän vaaka- ja pystytyhjennysajan ja sallii pienemmän kuvapistekellotaajuuden ja suuremmat kehystaajuudet.

  11. EDID-ajastus on suositeltu ajastusstandardi, joka määräytyy näytön EDID-arvon mukaan. EDID on vakiotietorakenne, joka määrittää näytön mallinumeron, ajastuksen ja muut asetukset. Huomautus: Valmistajan määrittämät EDID-arvot ovat käytettävissä vain Plug-and-Play (PnP) -yhteensopivissa näytöissä.

  12. Manuaalinen-valinnan avulla voit asettaa ajastusparametrit itsenäisesti.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Teräväpiirtotelevision mukautetun tarkkuuden luominen

  • Teräväpiirtotelevision mukautetun tarkkuuden muokkaaminen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Olemassa olevan mukautetun tarkkuuden käyttäminen teräväpiirtotelevisioon

  • Mukautetut tarkkuudet -valintaikkuna


Coordinated Video Timing (CVT) -standardin mukaisten asetusten asettaminen teräväpiirtotelevisioon

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointi-ruutu, valitse Näyttö ja valitse sitten Ohjaa mukautettuja tarkkuuksia.

  3. Napsauta kohtaa Luo... avataksesi Mukautetut tarkkuudet -valintaikkunan.

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset.

  5. Valitse CVT Ajastusstandardi-luettelosta.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Teräväpiirtotelevision mukautetun tarkkuuden luominen

  • Teräväpiirtotelevision mukautetun tarkkuuden muokkaaminen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Olemassa olevan mukautetun tarkkuuden käyttäminen teräväpiirtotelevisioon

  • Mukautetut tarkkuudet -valintaikkuna


Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetuksien asettaminen teräväpiirtotelevisioon

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö, ja napsauta Ohjaa mukautettuja tarkkuuksia.

  3. Napsauta Luo... avataksesi Mukautetut tarkkuudet -valintaikkunan.

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse Ajastusstandardi-luettelosta CVT Reduced Blanking.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Luo mukautetut tarkkuudet teräväpiirtotelevisiolle

  • Muokkaa teräväpiirtotelevision mukautettua tarkkuutta

  • Poista teräväpiirtotelevision mukautettu tarkkuus

  • Käytä olemassa olevaa mukautettua tarkkuutta teräväpiirtotelevisiossani

  • Mukautetut tarkkuudet -valintaikkuna


Siirtyminen takaisin General Timing Formula (GTF) -asetuksiin

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Ohjaa mukautettuja tarkkuuksia.

  3. Avaa Mukautetuttarkkuudet -valintaikkuna napsauttamalla kohtaa Luo....

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset>>.

  5. Valitse GTF Ajastusstandardi-luettelosta.

General Timing Formula (GTF) on vanhempi mutta laajalti käytetty ajastusstandardi. Uudemmissa näytöissä on kuitenkin siirrytty käyttämään CVT-standardia.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Mukautettujen tarkkuuksien luominen teräväpiirtotelevisiolle

  • Teräväpiirtotelevision mukautetun tarkkuuden muokkaaminen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Olemassa olevan mukautetun tarkkuuden käyttäminen teräväpiirtotelevisiossa

  • Mukautetut tarkkuudet -valintaikkuna


Discrete Monitor Timing (DMT) -standardin asettaminen teräväpiirtotelevisioon

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse sitten Ohjaa mukautettuja tarkkuuksia.

  3. Napsauta kohtaa Luo... avataksesi Mukautetut tarkkuudet -valintaikkunan.

  4. Laajenna valintaikkuna napsauttamalla Lisäasetukset.

  5. Valitse DMT Ajastusstandardi-luettelosta.

DMT on sarja ennalta asetettuja VESA-ajastuksia. VESA päivittää tämän standardin vuosittain. Jos DMT-ajastus on käytettävissä tietylle järjestelmälle, NVIDIA-näytönohjain tavallisesti valitsee sen General Timing Formula (GTF) -ajastuksen sijasta.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Tteräväpiirtotelevision mukautetun tarkkuuden luominen

  • Teräväpiirtotelevision mukautetun tarkkuuden muokkaaminen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Olemassa olevan mukautetun tarkkuuden käyttäminen teräväpiirtotelevisioon

  • Mukautetut tarkkuudet -valintaikkuna


Teräväpiirtotelevision mukautettujen tarkkuuksien luominen

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Ohjaa mukautettuja tarkkuuksia.

  3. Valitse näyttö ja napsauta Luo...-painiketta.

  4. Täytä tiedot Mukautetut tarkkuudet -valintaikkunaan. Mukautettuja tarkkuuksia koskevia lisätietoja on kohdassa Mukautettujen tarkkuuksien luominen.

  5. Testaa asetukset napsauttamalla Testaa-painiketta.

  6. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Teräväpiirtotelevision mukautetun tarkkuuden muokkaaminen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Olemassa olevan mukautetun tarkkuuden käyttäminen teräväpiirtotelevisioon

  • Mukautetut tarkkuudet -valintaikkuna


Teräväpiirtotelevision mukautettujen tarkkuuksien muokkaaminen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Ohjaa mukautettuja tarkkuuksia.

  3. Valitse Salli tilat, joita näyttö ei esitä -valintaruutu.

  4. Valitse mukautettu tarkkuus Mukautetut tarkkuudet -luettelosta ja avaa Mukautetut tarkkuudet -valintaikkuna napsauttamalla Muokkaa....

  5. Muuta parametrejä tarpeen mukaan. Parametrit on kuvattu kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  6. Testaa asetukset napsauttamalla Testaa-painiketta.

  7. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Teräväpiirtotelevision mukautetun tarkkuuden luominen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Olemassa olevan mukautetun tarkkuuden käyttäminen teräväpiirtotelevisioon

  • Mukautetut tarkkuudet -valintaikkuna


Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö, ja napsauta Ohjaa mukautettuja tarkkuuksia.

  3. Valitse Salli tilat, joita näyttö ei esitä -valintaruutu.

  4. Valitse Mukautetut tarkkuudet -ruudussa olevasta luettelosta mukautettu tarkkuus, jonka haluat poistaa.

  5. Napsauta Poista-painiketta.

  6. Toista vaiheet 4 ja 5 kullekin mukautetulle tarkkuudelle, jonka haluat poistaa.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Luo mukautetut tarkkuudet teräväpiirtotelevisiolle

  • Muokkaa teräväpiirtotelevision mukautettua tarkkuutta

  • Käytä olemassa olevaa mukautettua tarkkuutta teräväpiirtotelevisiossani

  • Mukautetut tarkkuudet -valintaikkuna


Olemassa olevan mukautetun ajastuksen asettaminen näytölle

Olemassa olevan mukautetun tarkkuuden asettaminen näytölle

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi luoda mukautettuja ajastuksia teräväpiirtotelevisiota ja muita erikoisnäyttöjä varten. Mukautettujen ajastusten luominen luo uusia näyttötiloja, joiden avulla voidaan kytkeä laitteita (kuten teräväpiirtotelevisioita), jotka eivät ehkä käytä Windowsin vakiotarkkuutta.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näytä ja napsauta Ohjaa mukautettuja tarkkuuksia.

  3. Valitse Salli tilat, joita näyttö ei esitä -valintaruutu.

  4. Valitse mukautettu ajastus Käytössä olevat mukautetut tarkkuudet -luettelosta.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Teräväpiirtotelevision mukautetun tarkkuuden luominen

  • Teräväpiirtotelevision mukautetun tarkkuuden muokkaaminen

  • Teräväpiirtotelevision mukautetun tarkkuuden poistaminen

  • Mukautetut tarkkuudet -valintaikkuna


Mukautettujen tarkkuuksien luominen, viitetiedot

Tämä osa sisältää mukautettujen tarkkuuksien luomista koskevia viitetietoja.

  • Mukautetut tarkkuudet -valintaikkuna


Mukautetut tarkkuudet -valintaikkuna

Tämän sivun avulla voit muuttaa grafiikkasuorittimella varustetun NVIDIA-näyttökortin ajastuksia ja näin tukea erilaisia näyttöajastuksia, minkä ansiosta analogisten CRT- ja DVI-liitäntöjen tekeminen on erittäin joustavaa.

Huomautus: Käytä tätä sivua vain, jos olet kokenut käyttäjä ja tunnet näytön ajastukset ja niiden vaikutukset.

Mukautettujen näyttötilan arvojen antaminen

Työpöydän kuvapisteitä vaakasuunnassa: Anna yhdellä vaakarivillä näkyvien kuvapisteiden määrä.

Työpöydän pystyviivoja: Anna yhdellä pystyrivillä näkyvien kuvapisteiden määrä.

Bittiä kuvapistettä kohden: Anna bittien määrä kuvapistettä kohden.

GDI-virkistystaajuus: Tarkoittaa taajuutta, jolla koko näyttö päivittyy. Täsmällisesti ilmaisten virkistystaajuus ilmoittaa, kuinka monta kertaa sekunnissa kuvaputken elektronisäde siirretään ylhäältä alas CRT-analoginäytössä.

Lomitettu: Tarkoittaa lomitusskannausta, jossa näyttöön lähetetään kuva, jossa parilliset skannausrivit piirretään kehyksen ensimmäisen kentän aikana ja parittomat skannausrivit kehyksen toisen kentän aikana. Toisin kuin progressiivinen skannaus, jossa kaikki skannausrivit päivitetään kussakin kehyksessä, lomitusskannaus saa aikaan suuremman kehystaajuuden mutta aiheuttaa yleensä näytön välkyntää.

Huomautus: Tätä taajuutta rajoittaa näytön vaakaskannaustiheyden enimmäismäärä ja nykyinen terävyys, koska suurempi terävyys tarkoittaa enemmän skannausrivejä. Arvon ei tulisi ylittää näytön pystyskannaustaajuuden enimmäismäärää.

Tukitoiminnon ajastusparametrit

Ajastusstandardi. Napsauta luetteloa ja valitse Mukautettu.

Haluttu virkistystaajuus.

Todellinen virkistystaajuus.

Tahdistusleveys vaakasuunnassa. Määritä leveys vaakatyhjennysajalle, jonka aikana tahdistuspulssi laukaisee vaakasuuntaisen uudelleenskannauksen.

Etuporras vaakasuunnassa. Määritä vaakatyhjennysaika, joka kuluu aktiivisen ajan päättymisen ja tahdistuspulssin alun välillä.

Aktiivisia kuvapisteitä vaakasuunnassa. Anna sama arvo kuin kohdassa Näkyviä kuvapisteitä vaakasuunnassa.

Takaporras vaakasuunnassa.Määritä tyhjennysaika, joka kuluu tahdistuspulssin päättymisen ja seuraavan aktiivisen ajan alun välillä.

Vaakatahdistuspolaarisuus. Määritä signaalin voimakkuuden nopean, väliaikaisen muutoksen suunta peruslinjasta vaakatahdistuspulssin aikana. Jos vaakatahdistuspolaarisuus on positiivinen (+), vaakatahdistuspulssin arvo on suurempi kuin peruslinjan arvo. Jos vaakatahdistuspolaarisuus on negatiivinen (-), vaakatahdistuspulssin arvo on pienempi kuin peruslinjan arvo.

Huomautus: Voit valita vaakatahdistuspolaarisuuden ja pystytahdistuspolaarisuuden erikseen.

&Etuporras pystysuunnassa: Määritä pystytyhjennysaika, joka kuluu aktiivisen ajan päättymisen ja tahdistuspulssin alun välillä.

Takaporras pystysuunnassa:Määritä tyhjennysaika, joka kuluu tahdistuspulssin päättymisen ja seuraavan aktiivisen ajan alun välillä.

Pystytahdistuspolaarisuus: Määritä signaalin voimakkuuden nopean, väliaikaisen muutoksen suunta peruslinjasta pystytahdistuspulssin aikana. Jos pystytahdistuspolaarisuus on positiivinen (+), pystytahdistuspulssin arvo on suurempi kuin peruslinjan arvo. Jos pystytahdistuspolaarisuus on negatiivinen (-), pystytahdistuspulssin arvo on pienempi kuin peruslinjan arvo.

Huomautus: Voit valita pystytahdistuspolaarisuuden ja vaakatahdistuspolaarisuuden erikseen.

Etupään ajastusparametrit

Skaalaustyyppi.

Aktiivisia kuvapisteitä pystysuunnassa: Anna sama arvo kuin kohdassa Näkyviä kuvapisteitä pystysuunnassa.

Lisätietoja teräväpiirtotelevision ajastuksista

EIA-861B-ajastusparametrit, kuten alla olevat kaksi esimerkkiä, ovat esimerkkejä näytön ajastustyypeistä, jollaiset sinun on valittava tai luotava teräväpiirtotelevision käyttöä varten.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • 861B viittaa EIA/CEA (Electronic Industries Alliance) -standardiin ja tarkoittaa tiettyjä 861-teräväpiirtotelevisioita (HDTV). Tämä standardi koostuu näyttöajastuksista ja -järjestelmistä, joiden avulla grafiikkakortti voidaan liittää digitaalitelevisioihin DVI-liitännän välityksellä ja kortti määrittää asetuksensa kyseiselle näytölle parhaiten sopiviksi.

  • -P tarkoittaa progressiivista skannausta, jossa näyttöön lähetetään kuva, jossa kaikki skannausrivit päivitetään jokaisessa kehyksessä – toisin sanoen kaikki skannausrivit näytetään järjestyksessä. Tätä menetelmää käytetään uusissa tietokonenäytöissä, ja se tuottaa vähemmän näyttökuvan välkyntää ja tasaisemman videokuvan liikkeen.

  • -I tarkoittaa lomitusskannausta, joka on toinen tapa lähettää kuva näyttöön. Kuvassa parilliset skannausrivit piirretään kehyksen ensimmäisen kentän aikana ja parittomat skannausrivit kehyksen toisen kentän aikana. Tämä menetelmä voidaan selittää myös siten, että kukin näytössä oleva kuva piirretään kahdessa vaiheessa. Ensimmäisessä vaiheessa piirretään joka toinen rivi ja toisessa vaiheessa piirretään loput rivit. Toisin kuin progressiivinen skannaus, jossa kaikki skannausrivit päivitetään kussakin kehyksessä, lomitusskannaus saa aikaan suuremman kehystaajuuden mutta aiheuttaa yleensä näytön välkyntää.

Aiheeseen liittyviä kohtia

  • Tyhjennysajan pienentäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision ajastuskaavan muuttaminen

  • Coordinated Video Timing (CVT) -standardin mukaisten asetusten käyttäminen teräväpiirtotelevisioon

  • Coordinated Video Timing - Reduced Blanking (CVT-RB) -asetusten käyttäminen teräväpiirtotelevisioon

  • Siirtyminen takaisin General Timing Formula -asetuksiin

  • Discrete Monitor Timing -asetusten käyttäminen teräväpiirtotelevisioon

  • Luo mukautetut tarkkuudet teräväpiirtotelevisiolle

  • Muokkaa teräväpiirtotelevision mukautettua tarkkuutta

  • Poista teräväpiirtotelevision mukautettu tarkkuus

  • Käytä olemassa olevaa mukautettua tarkkuutta teräväpiirtotelevisiossani


Mukautettujen tarkkuuksien hallintasivu

Huomautus: Käytä tätä sivua vain, jos olet kokenut käyttäjä ja tunnet näytön ajastukset ja niiden vaikutukset.

Tällä sivulla voit ottaa näytössä käyttöön mukautettuja tarkkuuksia. Tämä on hyödyllinen toiminto, jos näyttö vaatii tarkkuuden, jota Windows ei tarjoa.

Tältä sivulta on valittavissa seuraavat toiminnot:

  • Näytön valinta, johon haluat lisätä mukautetun tarkkuuden.

    • Napsauta sopivaa näyttökuvaketta.

  • Mukautetun tarkkuuden luominen

    • Napsauta Luo ja valitse sitten mukautetut ajastukset Mukautetut tarkkuudet -valintaikkunassa. Katso kunkin vaihtoehdon kuvausta kohdasta Mukautetut tarkkuudet -valintaikkuna.

  • Mukautetun tarkkuuden muokkaaminen

    • Napsauta Mukautetut tarkkuudet -luetteloruudussa tarkkuutta, jota haluat muokata, ja napsauta sitten Muokkaa, jolloin näyttöön tulee Mukautetut tarkkuudet -valintaikkuna, jossa voit muokata asetusta. Katso kunkin vaihtoehdon kuvausta kohdasta Mukautetut tarkkuudet -valintaikkuna.

  • Mukautetun tarkkuuden poistaminen

    • Valitse Mukautetut tarkkuudet -luetteloruudusta mukautettu tarkkuus, jonka haluat poistaa, ja napsauta sitten Poista.

    Huomautus: Et voi poistaa mukautettua tarkkuutta, jos se on tällä hetkellä käytössä.

  • Teräväpiirtotelevision tarkkuuksien käyttöön ottaminen

    • Valitse Käsittele kuten HDTV -valintaruutu, jolloin näyttöön tulevat teräväpiirtotelevision ajastukset ja mukautetut ajastukset näytöille, jotka on kytketty HDMI-liitäntään. Windowsin vakiotarkkuudet ja näytön EDID:n tarkkuudet eivät ole käytettävissä.

    Kun tämä on valittuna, teräväpiirtotelevisioon liittyvät sivut ovat käytettävissä teräväpiirtotelevision tarkkuusasetusta varten.

  • Näytön tukemattomien Windowsin tilojen esityksen salliminen

    • Valitse Salli tilat, joita näyttö ei tue -valintaruutu.

Aiheeseen liittyviä kohtia

  • Mukautetut tarkkuudet -valintaikkuna


Näyttöasetukset

nView-näyttötilojen avulla voit katsella työpöytääsi yhdessä useasta moninäyttötilasta ja hyödyntää näin tietokoneeseesi kytkettyinä olevia näyttöjä parhaalla mahdollisella tavalla:

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka tapahtuu...

  • Useamman kuin yhden näytön käyttö

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottuminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen


Useamman kuin yhden näytön käyttäminen

Windows XP

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt tukevasti tietokoneessasi olevan NVIDIA-grafiikkakortin oikeisiin liittimiin.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Valitse vaiheessa 1 usean näytön tila, kuten Klooni, Vaakasuuntainen, Pystysuuntainen tai Dualview.

    5. HUOMAUTUS: Vaakasuuntainen ja Pystysuuntainen eivät ole käytettävissä Windows Vista -käyttöjärjestelmässä.

  5. Napsauta vaiheessa 2 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon A + B tai B + A.

Työpöytä tulee näkyviin kaikissa näytöissä.

Klooni-tilassa työpöytä näkyy samana joka näytössä, Vaaka- ja pystysuuntainen-tilassa työpöytä ulottuu kaikkiin näyttöihin ja Dualview-tilassa käytössäsi on lisänäytössä oleva ylimääräinen työpöytätila, jonka voit asettaa itsenäisesti ja siirtää siihen esim. työpöydän kohteita tai sovelluksia.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Windows Vista

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt tukevasti tietokoneessasi olevan NVIDIA-grafiikkakortin oikeisiin liittimiin.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

    4. Vaiheen 1 alla olevassa ruudussa luetellaan järjestelmään kytketyt näytöt ja esitetään, mihin grafiikkasuorittimiin ne on liitetty.

  4. Valitse valintaruudut tai poista valinnat valitaksesi näytöt, joita haluat käyttää.

    5. Voit valita enintään kaksi näyttöä jokaista grafiikkasuoritinta kohden. Kun useita grafiikkasuorittimia käytetään SLI-tilassa, voit valita useamman näytön, mutta näytöt on kytkettävä vain yhteen SLI-grafiikkasuorittimeen.

    Valittujen näyttöjen kuvakkeet tulevat näkyviin vaiheen 2 alla olevassa valintaruudussa.

  5. Aktivoi uusi näyttökokoonpano napsauttamalla Käytä.

    6. Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

    Näytöt ovat joko laajennetussa tilassa tai kloonitilassa. Laajennetun tilan näytöt on merkitty siten, että niiden numerot ovat erillisissä ruutukuvakkeissa. Kloonitilan näytöt on merkitty siten, että niiden numerot ovat samassa ruutukuvakkeessa.

    • Siirry laajennetusta tilasta kloonitilaan napsauttamalla yhtä näyttökuvaketta ja vetämällä se kloonattavan näytön päälle. Napsauta sitten Käytä.

    • Siirry kloonitilasta laajennettuun tilaan napsauttamalla yhtä näyttökuvaketta ja vetämällä se pois ruudusta. Napsauta sitten Käytä.

    • Napsauta ja vedä näyttökuvakkeita siten, että ne vastaavat omien näyttöjen fyysistä sijaintia.

    Tunnista, mitä näyttöä kukin kuvake vastaa, napsauttamalla hiiren kakkospainikkeella kuvaketta ja napsauttamalla sitten Tunnista, jolloin näet saman numeron kuin kuvakkeessa. Voit myös siirtää hiirikohdistimen kuvakkeen yli nähdäksesi listätietoja näytöstä, kuten valmistaja, malli, yhteys ja tarkkuus.

Aiheeseen liittyviä kohtia

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • nView-näyttötilan muuttaminen (Windows XP)

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Useiden näyttöjen asetukset (Windows Vista)


Samojen tietojen näyttäminen kummassakin näytössä

Windows XP

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Valitse vaiheessa 1 Klooni-vaihtoehto.

  5. Napsauta vaiheessa 2 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon A + B tai B + A.

Työpöytä näkyy samana kummassakin näytössä.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Windows Vista

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

    4. Vaiheen 1 alla olevassa ruudussa luetellaan järjestelmään kytketyt näytöt ja esitetään, mihin grafiikkasuorittimiin ne on liitetty.

  4. Valitse valintaruudut tai poista valinnat valitaksesi näytöt, joita haluat käyttää.

    5. Voit valita enintään kaksi näyttöä jokaista grafiikkasuoritinta kohden.

    Valittujen näyttöjen kuvakkeet tulevat näkyviin vaiheen 2 alla olevassa valintaruudussa.

  5. Aktivoi uusi näyttökokoonpano napsauttamalla Käytä.

  6. Jos näyttöjä vastaavien kuvakkeiden numerot ovat samassa ruutukuvakkeessa, näytöt ovat kloonattuja.

  7. Jos kuvakkeiden numerot ovat eri ruuduissa, napsauta yhtä näyttökuvaketta, vedä se kloonattavan näytön päälle ja napsauta Käytä.

Huomautus: Jos käytät SLI-teknologiaa, SLI-täyskiihdytystä ei saavuteta kloonaustilassa olevilla näytöillä.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen (Windows XP)

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Useiden näyttöjen asetukset (Windows Vista)

  • Näytön tunnistaminen


Työpöydän ulottaminen kumpaankin näyttöön

HUOMAUTUS: Työpöydän venyttäminen koko työpöydälle kumpaankin näyttöön Vaakasuuntainen- ja Pystysuuntainen-toiminnoilla ei ole käytettävissä Windows Vista -käyttöjärjestelmässä.

Työpöydän ulottaminen kumpaankin näyttöön

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Valitse vaiheessa 1 Vaakasuuntainen- tai Pystysuuntainen-vaihtoehto.

  5. Napsauta vaiheessa 2 näyttöpariluetteloa ja valitse näytöt niiden sijaintijärjestyksessä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon A + B tai B + A, riippuen näyttöjen sijainnista.

Työpöytä ulottuu kumpaankin näyttöön.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen (Windows XP)

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Näytön tunnistaminen


Usean näytön käyttäminen työpöydän koon suurentamiseksi

Usean näytön käyttäminen työpöydän koon suurentamiseksi ja kunkin näytön itsenäinen määrittäminen

Windows XP

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Valitse vaiheessa 1 Dualview-vaihtoehto.

  5. Napsauta vaiheessa 2 näyttöpariluetteloa ja valitse näytöt niiden sijaintijärjestyksessä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon A + B tai B + A, riippuen näyttöjen sijainnista.

  6. Työpöytätausta tulee näkyviin toissijaisessa näytössä.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Windows Vista

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Vaiheen 1 alla olevassa ruudussa luetellaan järjestelmään kytketyt näytöt ja esitetään, mihin grafiikkasuorittimiin ne on liitetty.

  5. Valitse valintaruudut tai poista valinnat valitaksesi näytöt, joita haluat käyttää.

  6. Voit valita enintään kaksi näyttöä jokaista grafiikkasuoritinta kohden.

  7. Valittujen näyttöjen kuvakkeet tulevat näkyviin vaiheen 2 alla olevassa valintaruudussa.

  8. Aktivoi uusi näyttökokoonpano napsauttamalla Käytä.

  9. Jos kuvakkeiden numerot ovat eri ruuduissa, näytöt ovat laajennetussa tilassa.

  10. Jos kuvakkeiden numerot ovat samassa ruutukuvakkeessa, napsauta yhtä näyttökuvaketta, vedä se pois ruudusta ja napsauta sitten Käytä.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen (Windows XP)

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Näytön tunnistaminen

  • Useiden näyttöjen asetukset (Windows Vista)


Windows-tehtäväpalkin näyttävän näytön vaihtaminen

Sen näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, sisäänkirjautumisnäyttö ja valintaikkunat

Windows XP

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

Valinnainen menetelmä 1

    1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Suorita ohjattu useiden näyttöjen toiminto. Toiminto ohjaa sinua usean sivun pituisen näyttöjen määritystoimenpiteen läpi.

    2. Tee tarvitsemasi muutokset kullekin sivulle siirtyessäsi sivulta toiselle Seuraava-kohtaa napsauttamalla ja pysähdy, kun saavutat sivun, jonka otsikkona on Ensisijainen näyttö.

    3. Valitse Ensisijainen näyttö -sivulta näyttö, josta tulee ensisijainen näyttösi. Tämä on se näyttö, johon tulevat Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö, koko näytön sovellukset ja valintaikkunat.

    4. Käy ohjattu toiminto loppuun Seuraava-painiketta napsauttelemalla ja tee samalla tarvittavat muutokset.

Valinnainen menetelmä 2

    1. Valitse Näytä-valikosta Laajennettu näkymä.

    2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

    3. Valitse näyttö, jota haluat käyttää ensisijaisena näyttönä luettelosta vaiheessa 3: Valitse näyttö, jota haluat Windowsin käyttävän ensisijaisena näyttönä.

    4. Napsauta Käytä.

Windows Vista

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Napsauta ensisijaiseksi näytöksi valittavaa näyttöä vastaavaa näyttökuvaketta hiiren kakkospainikkeella, napsauta Ensisijainen ja napsauta sitten Käytä.

    5. Tunnista, mitä näyttöä kukin kuvake vastaa, napsauttamalla hiiren kakkospainikkeella kuvaketta ja napsauttamalla sitten Tunnista, jolloin näet saman numeron kuin kuvakkeessa. Voit myös siirtää hiirikohdistimen kuvakkeen yli nähdäksesi lisätietoja näytöstä, kuten valmistaja, malli, yhteys ja tarkkuus.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen

  • Useiden näyttöjen asetukset (Windows Vista)


Näyttöjen järjestyksen muuttaminen useaa näyttöä käytettäessä

Windows XP

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Napsauta vaiheessa 2 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon A + B tai B + A.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Windows Vista

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Napsauta ja vedä näyttökuvakkeita siten, että ne vastaavat omien näyttöjen fyysistä sijaintia.

    5. Tunnista, mitä näyttöä kukin kuvake vastaa, napsauttamalla hiiren kakkospainikkeella kuvaketta ja napsauttamalla sitten Tunnista, jolloin näet saman numeron kuin kuvakkeessa. Voit myös siirtää hiirikohdistimen kuvakkeen yli nähdäksesi lisätietoja näytöstä, kuten valmistaja, malli, yhteys ja tarkkuus.

Huomautus: Jos jossakin näytöistäsi ei näy kuvaa, toista vaiheet 1 ja 2. Jos tämä ei auta, käynnistä tietokone uudestaan ja toista edellä mainitut vaiheet.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • nView-näyttötilan muuttaminen (Windows XP)

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Näytön tunnistaminen

  • Useiden näyttöjen asetukset (Windows Vista)


nView-näyttötilan muuttamista koskevia lisätietoja

Tämä osa sisältää nView-näyttötilan muuttamista koskevia lisätietoja.

  • nView-näyttötilan muuttaminen (Windows XP)

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Useiden näyttöjen asetukset (Windows Vista)

  • Näytön tunnistaminen


nView-näyttötilan muuttaminen (Windows XP)

nView-näyttötilojen avulla voit katsella työpöytääsi useassa moninäyttötilassa ja hyödyntää näin tietokoneeseesi kytkettyinä olevia näyttöjä parhaalla mahdollisella tavalla:

  • Kloonaustilassa työpöytä näkyy samana joka näytössä.

  • Vaakasuuntaisessa ja pystysuuntaisessa tilassa työpöytä ulotetaan kaikkiin näyttöihin.

HUOMAUTUS: Vaakasuuntainen ja Pystysuuntainen eivät ole käytettävissä Windows Vista -käyttöjärjestelmässä.

  • Dualview-tilassa käytettävissäsi on lisänäytön tarjoama ylimääräinen työpöytätila, jonka voit määrittää itsenäisesti. Voit siirtää työpöydän kohteita tai sovelluksia tähän lisänäyttöön.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttö

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottuminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Näytön tunnistaminen


nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

nView-näyttötilojen avulla voit katsella työpöytääsi yhdessä useasta moninäyttötilasta ja hyödyntää näin tietokoneeseesi kytkettyinä olevia näyttöjä parhaalla mahdollisella tavalla:

  • Yksittäistilassa työpöytä näkyy yhdessä näytössä.

  • Kloonitilassa työpöytä näkyy samana joka näytössä.

  • Vaakasuuntaisessa ja Pystysuuntaisessa tilassa työpöytä ulotetaan kaikkiin näyttöihin.

HUOMAUTUS: Vaakasuuntainen ja Pystysuuntainen eivät ole käytettävissä Windows Vista -käyttöjärjestelmässä.

  • Dualview-tilassa käytettävissäsi on lisänäytön tarjoama ylimääräinen työpöytätila, jonka voit määrittää itsenäisesti. Voit siirtää työpöydän kohteita tai sovelluksia tähän lisänäyttöön.

Huomautus: Ennen kuin valitset nView-näyttötilan Valitse näyttöpariyhdistelmä . . -luettelosta vaiheessa 2, sinun on valittava kaksi näyttöä, jotka vastaavat näyttöjesi fyysistä sijaintia.

Ensisijainen näyttö on se näyttö, johon Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumissanoma ja sovellukset tulevat oletusarvoisesti näkyviin. Vaihda ensisijaista näyttöä valitsemalla näyttö luettelosta vaiheessa 3: Valitse näyttö, jota haluat Windowsin käyttävän ensisijaisena näyttönä.

Näyttöni ei näy luettelossa: Jos et näe näyttöäsi luettelossa, Näyttöni ei näy luettelossa -kohdan napsauttaminen siirtää sinut Tunnista puuttuva näyttö -valintaikkunaan.

  • Tarkka näytön tunnistus: Tunnistaa vanhemmat ja tunnistamattomat näytöt.

  • Pakota television tunnistus: Voit pakottaa liitettynä olevan television tunnistuksen, jos et näe sitä näyttöpariluettelossa nView-näyttötilan sivulla.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttö

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottuminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön uudelleennimeäminen

  • nView-näyttötilan muuttaminen

  • Näytön tunnistaminen


Näytön tunnistaminen

Jos käytössä on useita näyttöjä ja haluat tunnistaa näytöt...

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  2. Valitse Näyttö valikkoriviltä ja valitse sitten Tunnista näytöt.

    3. Numero, joka näkyy jokaisen aktiivisen näytön vieressä, on sama numero kuin Windowsin Näyttöasetukset-sivulla näkyvä numero.

  3. Windows Vistassa voit napsauttaa hiiren kakkospainikkeella näyttökuvaketta ja napsauttaa sitten Tunnista, jolloin näet saman numeron kuin kuvakkeessa.

    4. Voit myös siirtää hiirikohdistimen kuvakkeen yli nähdäksesi listätietoja näytöstä, kuten valmistaja, malli, yhteys ja tarkkuus.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttö

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottuminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen (Windows XP)

  • nView-näyttötilan muuttaminen, lisäasetukset (Windows XP)

  • Useiden näyttöjen asetukset (Windows Vista)


Useiden näyttöjen asetukset (Windows Vista)

nView-näyttötilojen avulla voit katsella työpöytääsi yhdessä useasta moninäyttötilasta ja hyödyntää näin tietokoneeseesi kytkettyinä olevia näyttöjä parhaalla mahdollisella tavalla:

  • Yksittäistilassa työpöytä näkyy yhdessä näytössä.

  • Kloonitilassa työpöytä näkyy samana joka näytössä.

  • Laajennetussa tilassa käytettävissäsi on lisänäytön tarjoama ylimääräinen työpöytätila, jonka voit määrittää itsenäisesti. Voit siirtää työpöydän kohteita tai sovelluksia tähän lisänäyttöön.

Valitse näytöt, joita haluat käyttää

Tässä osassa luetellaan järjestelmään kytketyt näytöt ja esitetään, mihin grafiikkasuorittimiin ne on liitetty. Valitse tässä osassa käytettävät näytöt.

  • Voit valita enintään kaksi näyttöä jokaista grafiikkasuoritinta kohden.

  • Kun useita grafiikkasuorittimia käytetään SLI-tilassa, voit valita useamman näytön, mutta näytöt on kytkettävä vain yhteen SLI-grafiikkasuorittimeen.

Järjestä kuvakkeet näyttöasetusten mukaisesti.

Tämä osa toimii samalla tavalla kuin Windows Vistan Näyttöasetukset-sivu ja sisältää lisätoimintoja. Siinä esitetään, mitkä näytöt ovat käytössä ja missä kokoonpanossa (laajennettu tila tai kloonaustila). Grafiikkasuorittimeen kytketyille näytöille, jotka toimivat SLI-tilassa, esitetään missä näytössä on SLI-täyskiihdytys koko näytön sovelluksille. Tätä kutsutaan myös SLI-tarkennusnäytöksi.

Tässä osassa voit:

  • Napsauttaa ja vetää kuvakkeet näytön sijainnin mukaisesti.

  • Napsauttaa hiiren kakkospainikkeella kuvaketta ja paikantaa sitten kuvaketta vastaavan näytön napsauttamalla Tunnista.

  • Napsauttaa kuvaketta hiiren kakkospainikkeella ja määrittää näytön ensisijaiseksi näytöksi napsauttamalla Ensisijainen.

    • Ensisijainen näyttö on se näyttö, johon Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumissanoma ja sovellukset tulevat oletusarvoisesti näkyviin.

  • Vaihtaa laajennetusta tilasta kloonaustilaan napsauttamalla ja vetämällä yhden ruutukuvakkeen toisen päälle.

  • Vaihtaa kloonaustilasta laajennettuun tilaan napsauttamalla yhtä kloonatuista kuvakkeista ja vetämällä sen pois kloonausruudusta.

Näyttöni ei näy luettelossa

Jos et näe näyttöäsi luettelossa, Näyttöni ei näy luettelossa -kohdan napsauttaminen avaa Tunnista puuttuva näyttö -valintaikkunan.

  • Tarkka näytön tunnistus: Tunnistaa vanhemmat ja tunnistamattomat näytöt.

  • Pakota television tunnistus: Voit pakottaa liitettynä olevan television tunnistuksen, jos et näe sitä näyttöluettelossa.

Aiheeseen liittyviä kohtia

    • Useamman kuin yhden näytön käyttö

    • Samojen tietojen näyttäminen kummassakin näytössä

    • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

    • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

    • Näyttöjen järjestyksen muuttaminen

    • Näytön tunnistaminen


Video ja televisio

Video- ja televisio-ominaisuudet ovat samanlaisia kuin analogi- ja digitaalinäyttöjenkin ominaisuudet ja niihin kuuluu televisio- ja HD-TV (teräväpiirtotelevisio) -tekniikkaan liittyviä erikoisominaisuuksia näytön optimoimiseksi.

Esimerkiksi voit:

  • säätää television kuvan laatua ja videoväriasetuksia parhaan mahdollisen kuvan tuottamiseksi television sijoitusympäristössä

  • muuttaa työpöydän tai videon sijaintia ja kokoa, niin että se sopii parhaalla mahdollisella tavalla HD-TV:n (teräväpiirtotelevision) kuvaruudulle

  • muuttaa tavallisen television tai HD-TV:n signaalimuotoa, maakohtaista signaalia ja HD-TV-tilaa.

HUOMAUTUKSIA Windows Vistaa varten:

  • Tämä sivu näkyy vain, kun televisio on kytketty ja otettu käyttöön.

  • Jotkin toiminnot Windows Vista -käyttöjärjestelmässä ovat kehitteillä, eivätkä ehkä ole käytettävissä ForceWare-grafiikkaohjainversiosi kanssa. Viimeisin tuettujen toimintojen luettelo on julkaisutiedoissa.


Väriasetuksien säätö

Käytä tällä sivulla olevia säätimiä videon väriasetusten säätämiseen näytössä. Parhaiden tulosten saavuttamiseksi katsele videota säätöjen tekemisen aikana, jotta näet muutokset heti kun ne tapahtuvat.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • säädän videon väriasetuksia näytössä

  • teen videon kirkkaammaksi

  • säädän videon kontrastia

  • säädän videon keskisävyjen kirkkautta


Videon väriasetuksien säätäminen näytössä

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Katso haluamaasi värisäätöä koskevia tarkempia tietoja seuraavista kohdista:

  4. Videon kirkkauden säätäminen näytössä

  5. Videon kontrastin säätäminen näytössä

  6. Videon punaisen ja sinisen tasapainon säätäminen

  7. Videon värien voimakkuuden säätäminen

  8. Videon kontrastin säätäminen dynaamisesti

  9. Videon värien laadun parantaminen

  10. Videon keskisävyjen kirkkauden (gamman) säätäminen näytössä

  11. Kuvan täysin mustien ja valkoisten alueiden yksityiskohtien parantaminen


Videon tekeminen kirkkaammaksi

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse Kuinka säädän värejä -kohdasta NVIDIA-asetuksilla.

  4. Napsauta Väri-välilehteä ja suurenna tai pienennä videokuvan kirkkautta Kirkkaus-liukusäätimellä.

  5. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon kontrastin säätäminen

  • Videon keskisävyjen kirkkauden säätäminen

  • Väriasetuksien säätö


Videon kontrastin säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse Kuinka säädän värejä -kohdasta NVIDIA-asetuksilla.

  4. Napsauta Väri-välilehteä ja suurenna tai pienennä videokuvan kontrastia Kontrasti-liukusäätimellä.

  5. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon keskisävyjen kirkkauden säätäminen

  • Väriasetuksien säätö


Videon punaisen ja sinisen tasapainon säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse Kuinka säädän värejä -kohdasta NVIDIA-asetuksilla.

  4. Napsauta Väri-välilehteä ja säädä videokuvan punaisen ja sinisen värin tasapainoa Sävy-liukusäätimellä.

  5. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon kontrastin säätäminen

  • Väriasetuksien säätö


Videon värien voimakkuuden säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse Kuinka säädän värejä -kohdasta NVIDIA-asetuksilla.

  4. Napsauta Väri-välilehteä ja suurenna tai pienennä videokuvan värikylläisyyttä Värikylläisyys-liukusäätimellä.

  5. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon kontrastin säätäminen

  • Väriasetuksien säätö


Videon kontrastin säätäminen dynaamisesti

NVIDIA-ohjain voi säätää dynaamisesti elokuvien ja videoiden kirkkautta parhaan kontrastin tuottamiseksi kutakin esitettävää kuvaa kohden.

Videon kontrastin säätäminen dynaamisesti

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse kohdassa Miten teen värisäädöt NVIDIA-asetuksilla.

  4. Napsauta tarvittaessa Väri-välilehteä ja siirrä sitten kirkkauden, kontrastin, värisävyn ja kylläisyyden liukusäätimiä optimaalisen perusvärilaadun saavuttamiseksi videokuvalle.

  5. Napsauta Lisäasetukset-välilehteä ja valitse sitten Dynaaminen kontrastin tehostus -valintaruutu.

  6. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon kontrastin säätäminen

  • Väriasetusten säätäminen


Videon värien laadun parantaminen

NVIDIA-ohjain voi automaattisesti säätää sinistä, vihreää ja ihonväriä elokuvissa ja videoissa mahdollisimman värikkään kuvan tuottamiseksi.

Videon värien laadun parantaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse kohdassa Miten teen värisäädöt NVIDIA-asetuksilla.

  4. Napsauta tarvittaessa Väri-välilehteä ja siirrä sitten kirkkauden, kontrastin, värisävyn ja kylläisyyden liukusäätimiä optimaalisen perusvärilaadun saavuttamiseksi videokuvalle.

  5. Napsauta Lisäasetukset-välilehteä ja valitse sitten Värien tehostus -valintaruutu.

  6. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon kontrastin säätäminen

  • Väriasetusten säätäminen


Videon keskisävyjen kirkkauden säätäminen

Videokuvan keskisävyjen kirkkauden säätäminen ilman, että vaikutetaan varjoihin ja valoisiin alueisiin

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse Kuinka säädän värejä -kohdasta NVIDIA-asetuksilla.

  4. Napsauta Gamma-välilehteä.

  5. Suurenna tai pienennä videokuvan keskisävyjen kirkkautta vaikuttamatta varjoihin ja valoisiin alueisiin joko Gamma-liukusäätimellä tai yksittäisillä Punainen-, Vihreä- ja Sininen-liukusäätimillä.

  6. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon kontrastin säätäminen

  • Väriasetuksien säätö


Kuvan täysin mustien ja valkoisten alueiden yksityiskohtien parantaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon väriasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Valitse kohdassa Miten teen värisäädöt NVIDIA-asetuksilla.

  4. Napsauta tarvittaessa Väri-välilehteä ja siirrä sitten kirkkauden, kontrastin, värisävyn ja kylläisyyden liukusäätimiä optimaalisen perusvärilaadun saavuttamiseksi videokuvalle.

  5. Napsauta Lisäasetukset-välilehteä, napsauta sitten Dynaaminen alue -luettelonuolta ja napsauta aluetta, jota haluat käyttää.

    • Rajoitettu (16–235) - Käytetään tavallisesti useissa televisioissa.

    • Täysi (0–255) - Suurempi alue joidenkin videoiden mustien ja valkoisten alueiden yksityiskohtien parantamiseksi.

  6. Napsauta Käytä, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon kontrastin säätäminen

  • Väriasetusten säätäminen


Videon väriasetuksien säätöä koskevia lisätietoja

Tämä osa sisältää videon väri- ja kuva-asetuksien säätämistä koskevia lisätietoja.

  • Väriasetuksien säätö


Videon väriasetusten säätö

Käytä tällä sivulla olevia säätimiä videon väriasetusten säätämiseen näytössä. Valitse jokin testikuvista muutosten tarkkailua varten. Parhaiden tulosten saavuttamiseksi katsele videota säätöjen tekemisen aikana, jotta näet muutokset heti kun ne tapahtuvat.

Huomautus: Jos napsautat Käytä videontoisto-ohjelman asetusta -valintanappia, NVIDIA-asetukset poistetaan käytöstä, jotta voit ohjata näyttökuvaa videonauhurin kautta.

Väri

Kirkkaus: Tarkoittaa videokuvan kirkkautta.

Kontrasti: Tarkoittaa videokuvan vaaleimpien ja tummimpien alueiden välistä eroa.

Sävy: Tarkoittaa videokuvan värisävyä.

Värikylläisyys: Tarkoittaa videokuvan väriastetta.

Gamma

Tarkoittaa keskisävyjen kirkkautta ilman vaikutusta varjoihin ja valoisiin alueisiin.

Säädä kokonaisgammaa: Valitsemalla tämän valintanapin voit säätää kokonaisgamma-asetusta yhdellä säätimellä.

Säädä RGB-kanavia: Valitsemalla tämän valintanapin voit säätää erikseen punaisen, vihreän tai sinisen värikanavan gamma-asetusta.

Lisäasetukset

Dynaaminen alue: Voit valita kuvasisällön dynaamisen alueen (16–235 tai 0–255) mustien yksityiskohtien ja valkoisten huippujen säilyttämiseksi katseltavan sisällön mukaisesti.

Dynaaminen kontrastin tehostus: Dynaaminen kontrastin tehostus säätää dynaamisesti elokuvien ja videoiden kirkkautta parhaan kontrastin tuottamiseksi kutakin esitettävää kuvaa kohden. Tätä toimintoa käytetään manuaalisten kirkkaus- ja kontrastiasetusten päällä, joita voidaan joutua säätämään parhaan mahdollisen tuloksen saavuttamiseksi.

Värien tehostus: Värien tehostus säätää sinistä, vihreää ja ihonväriä elokuvissa ja videoissa mahdollisimman värikkään kuvan tuottamiseksi.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä

  • Videon tekeminen kirkkaammaksi

  • Videon kontrastin säätäminen

  • Videon keskisävyjen kirkkauden säätäminen


Kuva-asetusten säätäminen

Käytä tällä sivulla olevia säätimiä videon kuva-asetusten säätämiseen näytössä. Voit käyttää käänteistä telecine-asetusta, säätää reunojen terävyyttää tai ottaa kohinan suodatuksen käyttöön.

Parhaiden tulosten saavuttamiseksi katsele videota säätöjen tekemisen aikana, jotta näet muutokset heti kun ne tapahtuvat.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka tapahtuu...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka tapahtuu... ...

  • Videon kuvanlaadun säätäminen


Videon kuvanlaadun säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Säädä videon kuva-asetuksia avataksesi siihen liittyvän sivun.

  2. Valitse näyttö, josta katsot videota.

  3. Tee tarvittaessa seuraavat säädöt kussakin kohdassa:

  4. Reunan tehostus: Napsauta joko Käytä videontoisto-ohjelman asetusta, tai ohita toisto-ohjelman asetukset napsauttamalla Käytä NVIDIA-asetusta ja paranna sen jälkeen videokuvan terävyyttä liukusäädintä siirtämällä.

  5. Kohinan vaimennus: Napsauta joko Käytä videontoisto-ohjelman asetusta, tai ohita toisto-ohjelman asetukset napsauttamalla Käytä NVIDIA-asetusta ja poista sen jälkeen videokuvassa olevia pilkkuja liukusäädintä siirtämällä.

  6. Lomituksen poistaminen: Valitse Käytä käänteistä telecine-asetusta valintaruutu, kun haluat parantaa elokuvista, esimerkiksi DVD-levyiltä tai HD-TV-kanavilta, muutettujen videoiden kuvanlaatua.

  7. Internet-video: Valitse Käytä Internet-videon parannusta -valintaruutu parantaaksesi koko näytön flash-videon toistolaatua. Ainoastaan jotkut NVIDIA-grafiikkasuorittimet tukevat tätä ominaisuutta.

Aiheeseen liittyviä kohtia

  • Videon väriasetusten säätäminen näytössä


Videon kuva-asetusten säätämistä koskevia viitetietoja

Tämä osa sisältää videon väri- ja kuva-asetuksien säätämistä koskevia lisätietoja.

  • Kuva-asetusten säätäminen


Videokuvan asetusten säätäminen

Käytä tällä sivulla olevia säätimiä videon kuva-asetusten säätämiseen näytössä. Valitse jokin testikuvista muutosten tarkkailua varten. Parhaiden tulosten saavuttamiseksi katsele videota säätöjen tekemisen aikana, jotta näet muutokset heti kun ne tapahtuvat.

  • Reunan tehostus: Tämän avulla voit parantaa videokuvan reunojen kontrastia.

    • Huomautus: Jos napsautat Käytä videontoisto-ohjelman asetusta -valintanappia, NVIDIA-asetukset poistetaan käytöstä, jotta voit ohjata näyttökuvaa videosoittimen kautta.

  • Kohinan vähennys: Mahdollistaa artefaktien ja pilkkujen suodattamisen pois videokuvasta.

    • Huomautus: Jos napsautat Käytä videontoisto-ohjelman asetusta -valintanappia, NVIDIA-asetukset poistetaan käytöstä, jotta voit ohjata näyttökuvaa videosoittimen kautta.

  • Lomituksen poistaminen: Käytä käänteistä telecine-asetusta -valintaruudun valinta tarjoaa tarkimman elokuvien toiston ja erinomaisen kuvan laadun palauttamalla alkuperäiset kuvat videoksi muutetuista elokuvista (esim. DVD tai 1080i HD). Tämä toiminto käyttää lisäresursseja.

  • Internet-video: Käytä Internet-videon parannusta -valintaruudun valitseminen parantaa koko näytön flash-videon toistolaatua. Ainoastaan jotkut NVIDIA-grafiikkasuorittimet tukevat tätä ominaisuutta.

Aiheeseen liittyviä kohtia

  • Videon kuvanlaadun säätäminen näytössä

  • Videon tekeminen kirkkaammaksi


Television ja teräväpiirtotelevision asetukset

Voit säätää television kuvan laatua parhaan mahdollisen kuvan tuottamiseksi television sijoitusympäristössä. Käytä tätä sivua televisiokuvan kirkkauden, kontrastin, värikylläisyyden ja välkyntäsuodatinvaikutusten säätämiseen. Näytön välkyntää vähennetään suurentamalla välkyntäsuodattimen asetusta.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • säädän television kirkkautta

  • säädän television kontrastia

  • säädän television värikylläisyyttä

  • vähennän televisiokuvan välkyntää


Television kuvan kirkkauden säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Television väriasetuksien säätäminen avataksesi kyseisen sivun.

  2. Säädä työpöydän kirkkautta suuremmaksi tai pienemmäksi Kirkkaus-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Television kontrastin säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuvan välkynnän vähentäminen

  • Televisiokuva


Television kuvan kontrastin säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Television väriasetusten säätäminen avataksesi kyseisen sivun.

  2. Säädä televisiokuvan kontrastia suuremmaksi tai pienemmäksi Kontrasti-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuvan välkynnän vähentäminen

  • Televisiokuva


Television kuvan värikylläisyyden säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, ja valitse Video ja televisio ja valitse Television väriasetuksien säätäminen avataksesi kyseisen sivun.

  2. Säädä televisiokuvan värikylläisyyttä suuremmaksi tai pienemmäksi Värikylläisyys-liukusäätimellä.

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television kontrastin säätäminen

  • Televisiokuvan välkynnän vähentäminen

  • Televisiokuva


Television kuvan välkynnän vähentäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Television väriasetuksien säätäminen kyseisen sivun avaamiseksi.

  2. Säädä Välkyntäsuodatin-liukusäätimellä televisiokuvaan vaikuttavan välkyntäsuodatuksen tasoa. Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Huomautus: Kun DVD-elokuvaa katsellaan laitteiston dekooderin kautta, on suositeltavaa poistaa välkyntäsuodatin käytöstä (siirrä liukusäädin täysin vasempaan reunaan).

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television kontrastin säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuva


Television asetuksia koskevia lisätietoja

Tämä osa sisältää television asetuksia koskevia lisätietoja.

  • Televisiokuva


Televisiokuva

Voit säätää television kuvan laatua parhaan mahdollisen kuvan tuottamiseksi television sijoitusympäristössä. Käytä tätä sivua televisiokuvan kirkkauden, kontrastin, värikylläisyyden ja välkyntäsuodatinvaikutusten säätämiseen.

  • Kirkkaus-liukusäätimellä säädetään televisiokuvan vaaleutta ja tummuutta. Alhaisempi kirkkaustaso saa kuvan näyttämään tummemmalta, korkeampi taso saa kuvan näyttämään vaaleammalta.

  • Käytä Kontrasti-liukusäädintä, jos televisiokuva näyttää harmaalta tai haalistuneelta. Se voimistaa kuvan vaaleimpien ja tummimpien alueiden välistä eroa.

  • Värikylläisyys-liukusäätimellä säädetään televisiokuvan värien puhtautta. Liikaa harmaata sisältävän värin kylläisyys on pienempi.

  • Välkyntäsuodatin-liukusäätimellä säädetään televisiokuvaan vaikuttavan välkyntäsuodatuksen tasoa. Välkyntäsuodattimen suurentaminen vähentää näytön välkyntää.

Aiheeseen liittyviä kohtia

  • Television kirkkauden säätäminen

  • Television kontrastin säätäminen

  • Television värikylläisyyden säätäminen

  • Televisiokuvan välkynnän vähentäminen


Televisio- ja teräväpiirtojärjestelmä

Voit muuttaa tavallisen television tai teräväpiirtotelevision signaalijärjestelmää ja maakohtaista signaalia tai teräväpiirtotelevision käyttämää teräväpiirtojärjestelmää.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka tapahtuu...

  • Noudata ohjattuja vaiheita television virittämiseksi

  • Television tai teräväpiirtotelevision (HDTV) liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen vaihtaminen

  • Teräväpiirtotelevision (HDTV) järjestelmän vaihtaminen teräväpiirtotelevisioon

  • HDMI-värijärjestelmän vaihtaminen televisioon

  • DisplayPort-värijärjestelmän muuttaminen televisioon


Ohjattujen vaiheiden seuraaminen television virittämiseksi

Television asetuksien määrittämisen ohjatun toiminnon avulla määrität television tietokoneen kanssa käytettäväksi.

Ohjattujen vaiheiden seuraaminen television virittämiseksi

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruudun Video ja televisio -kohta ja napsauta Suorita television asetuksien määrittämisen ohjattu toiminto.

  2. Noudata toiminnon ohjeita

  • Valitaksesi liitintyypin

  • Valitaksesi nView-näyttötilan

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen vaihtaminen

  • Teräväpiirtotelevision järjestelmän valinnan vaihtaminen

  • TV-järjestelmä


Television tai teräväpiirtotelevision liittimen vaihtaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Muuta televisiosignaalia tai teräväpiirtojärjestelmää avataksesi siihen liittyvän sivun.

  2. Suorita yksi seuraavista toimista:

  3. Jos käytät tavallista televisiota, valitse Liitin-luettelosta televisiosi liitintä vastaava asetus (kuten Komposiitti tai S-Video). (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

  4. Jos käytät komponenttiliitännällä varustettua teräväpiirtotelevisiota, valitse Liitin-luettelosta asetukseksi Komponentti. (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

  5. Jos käytät DVI-liitännällä varustettua teräväpiirtotelevisiota, valitse Liitin-luettelosta asetukseksi DVI. (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

  6. Jos käytät HDMI-liitännällä varustettua teräväpiirtotelevisiota, valitse Liitin-luettelosta asetukseksi HDMI. (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

  7. Jos käytät DisplayPort-liitännällä varustettua teräväpiirtotelevisiota, valitse Liitin-luettelosta asetukseksi DisplayPort. (Jos käytettävissä on Automaattinen valinta -asetus, voit valita sen, jos et ole varma oikeasta valinnasta.)

Aiheeseen liittyviä kohtia

  • Television maakohtaisen signaalimuodon tai signaalilähteen vaihtaminen

  • Teräväpiirtotelevision järjestelmän valinnan vaihtaminen

  • HDMI-värijärjestelmän vaihtaminen televisioon

  • Televisiojärjestelmä


Tavallisen television maakohtaisen signaalimuodon muuttaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta signaalia tai teräväpiirtojärjestelmää siihen liittyvän sivun avaamiseksi.

  2. Valitse Liitin-luettelosta Television/teräväpiirtotelevision signaalimuoto -sivulla televisiosi liitintä vastaava asetus, kuten Komposiitti tai S-Video. (Jos käytettävissä on Automaattinen valinta -asetus, voit halutessasi valita sen.)

  3. Valitse Signaali-luettelosta maatasi vastaava signaalimuoto.

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Teräväpiirtotelevision järjestelmän vaihtaminen

  • HDMI-värijärjestelmän muuttaminen televisiotani varten

  • Televisiojärjestelmä


Teräväpiirtotelevision järjestelmän muuttaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja napsauta Muuta televisiosignaalia tai teräväpiirtojärjestelmää avataksesi siihen liittyvän sivun.

  2. Valitse televisio, jonka asetukset haluat muuttaa.

  3. Valitse liitintyyppi luettelosta. Valitsemasi liittimen kuva tulee näkyviin oikean valinnan helpottamiseksi:

    • Komponentti, jos teräväpiirtotelevisio on liitetty tietokoneeseen komponenttiliittimellä.

    • DVI (digitaali), jos teräväpiirtotelevisio on liitetty tietokoneeseen DVI-liittimellä.

    • Komposiitti, jos teräväpiirtotelevisio on liitetty tietokoneeseen komposiittiliittimellä.

    • HDMI, jos teräväpiirtotelevisio on liitetty tietokoneeseen HDMI-liittimellä.

    • DisplayPort, jos teräväpiirtotelevisio on liitetty tietokoneeseen DisplayPort-liitännällä.

  4. Valitse signaalimuoto, jota haluat käyttää.

    5. Teräväpiirtojärjestelmä (tila) -luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

    Huomautus: Progressiivisilla järjestelmillä saadaan yleensä vakaampi ja vähemmän välkkyvä kuva. Katso tuetut näyttöjärjestelmät teräväpiirtotelevision käyttöoppaasta.

    Huomautus: Jos et tiedä, minkä teräväpiirtojärjestelmän valitset, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

    Huomautus: Teräväpiirtojärjestelmät näkyvät Dn-järjestelminä esimerkiksi Japanissa seuraavan luettelon mukaisesti.

    Teräväpiirtojärjestelmä | Lähetettävän videosignaalin muoto
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen vaihtaminen

  • HDMI-värijärjestelmän vaihtaminen televisioon

  • Televisiojärjestelmä


HDMI-värijärjestelmän muuttaminen televisioon

Nämä ohjeet koskevat televisioita, jotka liitetään grafiikkakorttiin HDMI-liitännällä.

HDMI-värijärjestelmän muuttaminen televisioon

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruudun Video ja televisio -kohta ja napsauta Valitse Digitaalinen värijärjestelmä avataksesi siihen liittyvän sivun.

  2. Jos sinulla on kytkettynä useampia kuin yksi televisio HDMI-liittimellä, napsauta muutettavan television kuvaketta.

  3. Napsauta Digitaalinen värijärjestelmä -luettelon nuolta ja napsauta sitten värijärjestelmää, jota haluat käyttää.

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen vaihtaminen

  • Teräväpiirtotelevision järjestelmän valinnan vaihtaminen

  • TV-järjestelmä


DisplayPort-värijärjestelmän muuttaminen televisioon

Nämä ohjeet koskevat televisioita, jotka liitetään grafiikkakorttiin DisplayPort-liitännällä.

DisplayPort-värijärjestelmän muuttaminen televisioon

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruudun Video ja televisio -kohta ja napsauta Valitse Digitaalinen värijärjestelmä avataksesi siihen liittyvän sivun.

  2. Jos sinulla on kytkettynä useampia kuin yksi televisio DisplayPort-liittimellä, napsauta muutettavan television kuvaketta.

  3. Napsauta Digitaalinen värijärjestelmä -luettelon nuolta ja napsauta sitten värijärjestelmää, jota haluat käyttää.

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen vaihtaminen

  • Teräväpiirtotelevision järjestelmän valinnan vaihtaminen

  • TV-järjestelmä


Televisio- ja teräväpiirtojärjestelmää koskevia lisätietoja

Tämä osa sisältää televisio- ja teräväpiirtojärjestelmää koskevia lisätietoja.

  • Televisiojärjestelmä


Televisiojärjestelmä

Voit muuttaa tavallisen television tai teräväpiirtotelevision signaalijärjestelmää ja maakohtaista signaalia tai teräväpiirtotelevision käyttämää teräväpiirtojärjestelmää.

Liitin

  • Komposiitti- tai S-Video-liitintä käytetään tavallisessa televisiossa.

  • Komposiittiliitintä käytetään komposiittiliittimellä varustetussa teräväpiirtotelevisiossa.

  • DVI (digitaali) -liitintä käytetään DVI-liittimellä varustetussa teräväpiirtotelevisiossa.

  • HMDI (digitaali) -liitintä käytetään HDMI-liittimellä varustetussa teräväpiirtotelevisiossa.

  • DisplayPort (digitaali) -liitintä käytetään DisplayPort-liittimellä varustetussa teräväpiirtotelevisiossa.

  • Jos et ole varma, mikä liitin on sopiva, valitse Automaattinen valinta.

Signaalimuoto/teräväpiirtojärjestelmä

Signaalimuoto. Jos käytät tavallista televisiota ja olet valinnut liittimeksi komposiitin tai S-Videon, Signaali-luettelossa on lueteltu maatasi koskevat signaalimuodot. Aseta Liitin-luettelo vastaamaan televisiosi liitintä (kuten Komposiitti tai S-Video) Valitse television/teräväpiirtotelevision signaalimuoto -sivulla. (Jos käytettävissä on Automaattinen valinta -asetus, voit halutessasi valita sen.)

Teräväpiirtojärjestelmä

Jos käytät teräväpiirtotelevisiota ja olet valinnut liittimeksi komponentin tai DVI:n (digitaali), Teräväpiirtojärjestelmä (tila) -luettelossa on erilaiset teräväpiirtotelevisiojärjestelmät ja niitä vastaavat näyttötarkkuudet, kuten esim. 480p (720x480 progressiivinen) ja 480i (720x480 lomitettu). Valitse järjestelmä, jolla saat haluamasi tulokset.

Huomautus: Progressiivisilla järjestelmillä saadaan yleensä vakaampi ja vähemmän välkkyvä kuva. Katso tuetut näyttöjärjestelmät teräväpiirtotelevision käyttöoppaasta.

Huomautus: Jos et tiedä, minkä teräväpiirtojärjestelmän valitset, käynnistä ohjattu valintatoiminto napsauttamalla Auta päättämään -painiketta.

Aiheeseen liittyviä kohtia

  • Television tai teräväpiirtotelevision liittimen vaihtaminen

  • Television maakohtaisen signaalimuodon tai signaalilähteen vaihtaminen

  • Teräväpiirtotelevision järjestelmän valinnan vaihtaminen


Työpöydän koko ja sijainti televisiossa

Voit säätää työpöydän sijaintia paremmin television kuvaruutuun sopivaksi käyttämällä hiirtä (napsauttamalla tällä sivulla olevia nuolinäppäimiä) tai näppäimistön nuolinäppäimiä. Tämä on hyödyllinen vaihtoehto television omien säätimien käytölle.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • säädän työpöydän koon televisiossa

  • näytän työpöydän suurempana televisiossa

  • näytän työpöydän pienempänä televisiossa

  • muutan työpöydän sijainnin televisiossa

  • siirrän työpöydän vasemmalle televisiossa

  • siirrän työpöydän oikealle televisiossa

  • siirrän työpöydän ylöspäin televisiossa

  • siirrän työpöydän alaspäin televisiossa


Työpöydän koon säätäminen televisiossa

Työpöydän koon pienentäminen televisiossa:

  1. Valitse NVIDIA-ohjauspaneelin navigointipuu -ruudun Video ja televisio -kohta ja napsauta Säädä näytön kokoa ja sijaintia avataksesi siihen liittyvän sivun.

  2. Jos haluat pienentää työpöytäsi kokoa televisiossa, napsauttele Koko:-kuvassa olevaa (-)-painiketta, kunnes työpöytä on pienentynyt haluamaasi kokoon.

Työpöydän koon suurentaminen televisiossa:

  1. Valitse NVIDIA-ohjauspaneelin navigointipuu-ruudun Video ja televisio -kohta ja napsauta Säädä näytön kokoa ja sijaintia avataksesi siihen liittyvän sivun.

  2. Jos haluat suurentaa työpöytäsi kokoa televisiossa, napsauttele Koko:-kuvassa olevaa (+)-painiketta, kunnes työpöytä on suurentunut haluamaasi kokoon.

Aiheeseen liittyviä kohtia

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän koon suurentaminen televisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Jos haluat suurentaa työpöytäsi kokoa televisiossa, painele Koko:-kuvassa olevaa (+)-painiketta, kunnes työpöytä on suurentunut haluamaasi kokoon.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän koon pienentäminen televisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Säädä näytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Pienennä työpöydän kokoa televisioruudussa napsauttamalla (-)-painiketta kuvassa, jossa on merkintä Koko:, kunnes työpöytä pienenee haluamaasi kokoon.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän sijainnin muuttaminen televisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Säädä näytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Suorita yksi seuraavista toimenpiteistä sen mukaan, haluatko siirtää työpöytää televisiossa oikealle, vasemmalle, ylös vai alas.

  • Jos haluat siirtää työpöytää televisiossa ylöspäin, napsuttele Sijainti:-kuvassa olevaa ylänuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

  • Jos haluat siirtää työpöytää televisiossa alaspäin, napsuttele Sijainti:-kuvassa olevaa alanuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

  • Jos haluat siirtää työpöytää televisiossa oikealle, napsuttele Sijainti:-kuvassa olevaa oikeata nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

  • Jos haluat siirtää työpöytää televisiossa vasemmalle, napsuttele Sijainti:-kuvassa olevaa vasenta nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen vasemmalle televisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Napsuttele Sijainti:-kuvassa olevaa vasenta nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen oikealle televisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Napsuttele Sijainti:-kuvassa olevaa oikeata nuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen ylöspäin televisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Napsuttele Sijainti:-kuvassa olevaa ylänuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän siirtäminen alaspäin televisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisionäytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Napsuttele Sijainti:-kuvassa olevaa alanuolta [image], kunnes saat aikaan haluamasi lopputuloksen.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän koko ja sijainti televisiossa


Työpöydän kokoa ja sijaintia televisiossa koskevia lisätietoja

Tämä osa sisältää työpöydän kokoa ja sijaintia televisiossa koskevia lisätietoja.

  • Työpöydän koko ja sijainti televisiossa


Työpöydän koko ja sijainti televisiossa

Säädä työpöydän tai kuvan kokoa ja sijaintia televisiossa Säädä näytön sijaintia ja kokoa -sivun avulla.

Sijainti - Säädä työpöydän tai kuvan sijaintia televisiossa käyttämällä Sijainti:-kuvassa olevia nuolinäppäimiä.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa vasemmalle televisiossa. Käytön syitä:

    • Näytön vasemmassa reunassa on musta reunus.

    • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

    • Työpöydän tai kuvan oikea reuna ulottuu näytön ulkopuolelle.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa oikealle televisiossa. Käytön syitä:

  • Näytön oikeassa reunassa on musta reunus.

  • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

  • Näytön vasemmassa reunassa on musta reunus.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa ylöspäin televisiossa. Käytön syitä:

    • Näytön yläreunassa on musta reunus.

    • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

    • Työpöydän tai kuvan alareuna ulottuu näytön ulkopuolelle.

Napsauta [image] -painiketta, jos haluat siirtää työpöytää tai kuvaa alaspäin televisiossa. Käytön syitä:

    • Näytön alareunassa on musta reunus.

    • Haluat työpöydän tai kuvan olevan keskemmällä näyttöä.

    • Näytön alareunassa on musta reunus.

Koko – Säädä työpöydän tai kuvan kokoa televisiossa käyttämällä Koko-kuvassa olevia painikkeita (+) ja (-).

  • Napsauta (+)-painiketta, jos haluat suurentaa työpöytää tai kuvaa televisiossa. Käytä tätä painiketta esimerkiksi, jos työpöydän tai kuvan ympärillä on mustat kehykset ja haluaisit kuvan täyttävän koko näytön.

  • Napsauta (-)-painiketta, jos haluat pienentää työpöytää tai kuvaa televisiossa. Käytä tätä painiketta, jos osa työpöydästä tai kuvasta ulottuu näytön näkyvän alueen ulkopuolelle.

Aiheeseen liittyviä kohtia

  • Työpöydän koon säätäminen televisiossa

  • Työpöydän näkyminen suurempana televisiossa

  • Työpöydän näkyminen pienempänä televisiossa

  • Työpöydän sijainnin muuttaminen televisiossa

  • Työpöydän siirtäminen vasemmalle televisiossa

  • Työpöydän siirtäminen oikealle televisiossa

  • Työpöydän siirtäminen ylöspäin televisiossa

  • Työpöydän siirtäminen alaspäin televisiossa


Työpöydän koko ja sijainti teräväpiirtotelevisiossa

Miksi pienentää työpöydän kokoa?

Voit pienentää työpöytäsi kokoa teräväpiirtotelevisiossa, jos työpöytä tai kuva on osaksi ruudun ulkopuolella, niin että työpöydän kohteet leikkautuvat pois reunoilta.

Miksi suurentaa työpöytää?

Voit suurentaa työpöytääsi teräväpiirtotelevisiossa, jos työpöytä tai kuva ei täytä koko näyttöä ja työpöydän ympärillä näkyy musta reunus.

Miksi panoroida suurta työpöytää teräväpiirtotelevisiossa?

Voit ehkä haluta panoroida työpöytää, jos kuva on osaksi näytön ulkopuolella ja osa työpöydästä tai kuvasta leikkautuu pois. Panorointi tarkoittaa sitä, että kun siirrät hiiren kuvaruudun reunan ulkopuolelle (oikea, vasen, ylä- ja alareuna) kohdassa, jossa työpöytä tai kuva alkaa leikkautua pois, voit nähdä piilossa olevat osat.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka...

  • pienennän työpöydän teräväpiirtotelevisiossa

  • suurennan työpöydän teräväpiirtotelevisiossa

  • panoroin suuren työpöydän teräväpiirtotelevisiossa

  • estän työpöydän reunojen leikkautumisen teräväpiirtotelevisiossa

  • hienosäädän teräväpiirtotelevision virkistystaajuuden

  • säädän teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän vaakasuunnassa

  • säädän teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän pystysuunnassa

  • näytän työpöydän teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • näytän työpöydän teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • säädän teräväpiirtotelevisionäytön sijainnin

  • muutan teräväpiirtotyöpöydän kokoa


Työpöydän koon pienentäminen teräväpiirtotelevisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Säädä näytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Napsauta Muuta työpöydän kokoa -painiketta.

  3. Pienennä liukusäätimellä työpöydän tai kuvan kokoa tarpeen mukaan.

Aiheeseen liittyviä kohtia

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän suurentaminen teräväpiirtotelevisiossa

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Säädä näytön kokoa ja sijaintia siihen liittyvän sivun avaamiseksi.

  2. Napsauta Muuta työpöydän kokoa -painiketta.

  3. Suurenna liukusäätimellä työpöydän kokoa tarpeen mukaan.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Suuren työpöydän panorointi teräväpiirtotelevisiossa

Huomautus: Näissä vaiheissa mainittujen asetusten käytettävyys riippuu teräväpiirtotelevisiosi konfiguraatiosta.

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta teräväpiirtotelevision työpöydän kokoa siihen liittyvän sivun avaamiseksi.

  2. Valitse Älä muuta työpöydän kokoa -painike.

  3. Valitse Salli panorointi, kun hiiri tulee kyseiselle alueelle -valintaruutu.

  4. Aseta liukusäätimellä sen alueen koko (Suurempi- ja Pienempi-asetusten välillä), jota haluat panoroida nähdäksesi työpöydän tai kuvan pois leikkautuneet reunat.

    Panoroitavan alueen suureneminen ja pieneneminen näkyvät esikatseluikkunassa, kun siirrät liukusäädintä.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

Seuraavissa kohdissa on tietoja siitä, kuinka työpöydän reunojen leikkautuminen näytössä voidaan estää:

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevision virkistystaajuuden hienosäätö

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Ohjaa mukautettuja tarkkuuksia.

  3. Valitse Mukautetut tarkkuudet -luettelosta mukautettu ajastus, jonka virkistystaajuutta haluat muuttaa.

  4. Napsauta Muokkaa...-painiketta.

  5. Muokkaa Mukautetut ajastukset -valintaikkunassa Haluttu virkistystaajuus -arvoa tarpeen mukaan.

Virkistystaajuus tarkoittaa taajuutta, jolla koko näyttö päivitetään. Täsmällisesti ilmaisten virkistystaajuus ilmoittaa, kuinka monta kertaa sekunnissa kuvaputken elektronisäde siirretään ylhäältä alas CRT-analoginäytössä. Huomautus: Tätä taajuutta rajoittavat näytön vaakaskannaustiheyden enimmäismäärä ja nykyinen terävyys, koska suurempi terävyys tarkoittaa enemmän skannausrivejä.

Huomautus: Arvon ei tulisi ylittää näytön pystyskannaustaajuuden enimmäismäärää.

Katso tarvittaessa lisätietoja kohdasta Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  6. Testaa asetukset napsauttamalla Testaa-painiketta.

  7. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Ohjaa mukautettuja tarkkuuksia.

  3. Valitse mukautettu ajastus Käytössä olevat mukautetut tarkkuudet -luettelosta.

  4. Napsauta Muokkaa...-painiketta.

  5. Muokkaa Mukautetut tarkkuudet -valintaikkunan Näkyvät kuvapisteet vaakasuunnassa -kentässä olevaa arvoa antamalla uusi vaakasuunnassa näkyvien kuvapisteiden määrä.

Huomautus: Lisätietoja muista Mukautetut ajastukset -sivulla olevista parametreistä on kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  6. Testaa asetukset napsauttamalla Testaa-painiketta.

  7. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Ohjaa mukautettuja tarkkuuksia.

  3. Valitse mukautettu ajastus Mukautetut tarkkuudet -valintaikkunassa olevasta luettelosta.

  4. Napsauta Muokkaa...-painiketta.

  5. Muokkaa Mukautetut tarkkuudet -valintaikkunan Näkyvät kuvapisteet pystysuunnassa -kentässä olevaa arvoa antamalla uusi pystysuunnassa näkyvien kuvapisteiden määrä.

Huomautus: Lisätietoja muista Mukautetut ajastukset -sivulla olevista parametreistä on kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle.

  6. Testaa asetukset napsauttamalla Testaa-painiketta.

  7. Napsauta OK, kun olet valmis.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Ohjaa mukautettuja tarkkuuksia.

  3. Valitse mukautettujen ajastusten luettelosta mukautettu ajastus, joka sisältää sanan Lomitettu.

  4. Jos tällaista mukautettua ajastusta ei ole käytettävissä, luo sellainen kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle neuvotulla tavalla ja varmista, että merkitset Käytä lomitusta -valintaruudun Mukautetut ajastukset -sivulla.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

Huomautus: Sinun täytyy olla kokenut käyttäjä ja tuntea näytön ajastukseen liittyvät seikat voidaksesi käyttää mukautettuja ajastuksia teräväpiirtotelevisiossasi.

  1. Valitse Näytä-valikosta Lisäasetukset.

  2. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näytä ja valitse Luo mukautettuja tarkkuuksia.

  3. Valitse mukautettujen ajastusten luettelosta mukautettu ajastus, joka sisältää sanan Progressiivinen.

  4. Jos tällaista mukautettua ajastusta ei ole käytettävissä, luo sellainen kohdassa Mukautetun ajastuksen luominen teräväpiirtotelevisiolle neuvotulla tavalla ja varmista, että POISTAT Käytä lomitusta -valintaruudussa olevan merkin Mukautetut ajastukset -sivulla.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevisionäytön sijainnin säätäminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video ja televisio ja valitse Muuta televisionäytön sijaintia avataksesi sivun.

  2. Siirrä näyttöä haluamallasi tavalla pysty- tai vaakasuunnassa napsauttamalla Sijainti:-kuvassa olevia nuolia.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Teräväpiirtotelevision työpöydän koon muuttaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Video- ja televisio ja valitse Muuta teräväpiirtotelevision työpöydän kokoa. Tämä avaa sivun, jossa voit suurentaa tai pienentää työpöytää.

Huomautus: Teräväpiirtotelevision työpöydän koon muuttaminen saattaa aiheuttaa videon toistokuvan leikkautumisen.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän kokoa teräväpiirtotelevisiossa koskevia lisätietoja

Tämä osa sisältää työpöydän koon säätämistä teräväpiirtotelevisiossa koskevia lisätietoja.

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)

Huomautus: Tällä Muuta teräväpiirtotelevision työpöydän kokoa -sivulla olevat vaihtoehdot tulevat näkyviin, jos olet asettanut NVIDIA-ohjauspaneeliin Näytä-valikon asetukseksi Standardi.

Voit muuttaa teräväpiirtotelevisiossa näkyvän työpöydän kokoa, jos työpöytä ulottuu näkyvän alueen ulkopuolelle tai työpöytä tai kuva ei täytä koko näyttöaluetta.

  • Muuta työpöydän kokoa -painike avaa koko näytön ikkunan, jossa voit muuttaa työpöydän kokoa.

  • Esikatselu-kuvassa näkyy koon muuttamisen käyttöliittymän esikatselukuva ja liukusäädin, jolla voit muuttaa työpöydän kokoa.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)


Työpöydän koon muuttaminen teräväpiirtotelevisiossa (lisäasetukset)

Huomautus: Tällä Muuta teräväpiirtotelevision työpöydän kokoa -sivulla olevat vaihtoehdot tulevat näkyviin, jos olet asettanut NVIDIA-ohjauspaneeliin Näytä-valikon asetukseksi Lisäasetukset.

Voit muuttaa teräväpiirtotelevisiossa näkyvän työpöydän kokoa, jos työpöytä ulottuu näkyvän alueen ulkopuolelle tai työpöytä tai kuva ei täytä koko näyttöaluetta. Voit käyttää myös teräväpiirtotelevision panorointiominaisuutta näyttöalueen ulkopuolelle ulottuvan, teräväpiirtotelevisiosi alkuperäistarkkuutta mahdollisesti käyttävän kuvan panorointiin tai voit muuttaa työpöydän kokoa muulla tavoin katselutarpeidesi mukaan.

  • Älä muuta työpöydän kokoa mahdollistaa kohdassa Salli panorointi . . . olevat valinnat ja näyttää työpöydän tai kuvan teräväpiirtotelevisiosi alkuperäistarkkuutta käyttäen.

  • Jos valitset Salli panorointi, kun hiiri tulee kyseiselle alueelle -valintaruudun, voit panoroida työpöytää nähdäksesi osat, jotka saattavat leikkautua pois teräväpiirtotelevision ruudun laidoilta. Voit säätää panorointialueen Suuremmaksi-Pienemmäksi-liukusäätimellä aluetta, jossa hiiri aloittaa työpöydän panoroinnin.

Huomautus: Arvon muuttaminen tällä liukusäätimellä muuttaa panorointialueen kokoa, mikä näkyy dynaamisesti sivun oikealla puolella olevassa panorointialueen kuvassa.

  • Muuta työpöydän kokoa -valinnan avulla voit muuttaa työpöydän kokoa, niin että se sopii teräväpiirtotelevision näyttöön.

Huomautus: Teräväpiirtotelevision työpöydän koon muuttaminen saattaa aiheuttaa videon toistokuvan leikkautumisen.

  • Muuta työpöydän kokoa -painike avaa ikkunan, jossa voit muuttaa teräväpiirtotelevision näytössä näkyvän työpöydän kokoa. Oikealla olevassa kuvassa näkyy koon muuttamisikkunan esikatselukuva ja yksi vaakaliukusäädin ja yksi pystyliukusäädin, joilla voit muuttaa työpöydän kokoa.

Aiheeseen liittyviä kohtia

  • Työpöydän pienentäminen teräväpiirtotelevisiossa

  • Työpöydän suurentaminen teräväpiirtotelevisiossa

  • Suuren työpöydän panorointi teräväpiirtotelevisiossa

  • Työpöydän reunojen leikkautumisen estäminen teräväpiirtotelevisiossa

  • Teräväpiirtotelevision virkistystaajuuden hienosäätö

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen vaakasuunnassa

  • Teräväpiirtotelevisiossa näkyvien kuvapisteiden määrän säätäminen pystysuunnassa

  • Työpöydän näyttäminen teräväpiirtotelevisiossa lomitusskannausta käyttäen

  • Työpöydän näyttäminen teräväpiirtotelevisiossa progressiivista skannausta käyttäen

  • Teräväpiirtotelevisionäytön sijainnin säätäminen

  • Teräväpiirtotyöpöydän koon muuttaminen

  • Työpöydän koon muuttaminen teräväpiirtotelevisiossa (vakio)


HDCP-tila

HDCP (High-bandwidth Digital Content Protection) on kopiosuojausteknologia, joka estää digitaaliäänen ja -videon kopioinnin DisplayPort-, Digital Visual Interface (DVI)- tai High-Definition Multimedia Interface (HDMI) -liitäntöjen kautta.

Voit tarkistaa, tukeeko järjestelmäsi HDCP:tä.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka tapahtuu...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.


Kuinka tapahtuu...

  • Järjestelmän HDCP-tuen tarkistaminen


Järjestelmän HDCP-tuen tarkistaminen

  1. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruudun Video ja televisio -kohta ja napsauta Näytä HDCP-tila avataksesi siihen liittyvän sivun.

  2. Valitse sitä näyttöä vastaava kuvake, jonka HDCP-valmiuden haluat tarkistaa.

    3. Sivulla näkyy jokin kolmesta mahdollisesta tuloksesta:

    • Järjestelmä tukee HDCP:tä.

    • Järjestelmä on melkein valmis HDCP:tä varten.

    • Järjestelmä ei tue HDCP:tä.

  3. Muista tarkistaa kaikki virhe- tai varoitusviestit, joissa selitetään tiloja, jotka estävät tai voivat estää järjestelmää tukemasta HDCP:tä.

  4. Jos lisäät tai poistat näytön, sulje ja avaa uudelleen Näytä HDCP-tila -sivu, jotta se päivitetään vastaamaan uuden kokoonpanon tilaa.

Aiheeseen liittyviä kohtia

  • Näytä HDCP-tila


Lisätietoja HDCP-tilan näyttämisestä

Tämä osa sisältää lisätietoja Näytä HDCP-tila -sivusta.

  • Näytä HDCP-tila


Näytä HDCP-tila

Tällä sivulla näet, tukeeko järjestelmä HDCP:tä. Jos järjestelmä ei tue HDCP:tä, virheilmoitus tunnistaa ongelman.

Tämä sivu tulee näkyviin ainoastaan, kun

  • vähintään yksi järjestelmän grafiikkasuoritin tukee HDCP:tä

  • vähintään yksi näyttö on kytketty digitaalisesti (DisplayPort- tai HDMI-liitännän kautta) johonkin HDCP:tä tukevista grafiikkasuorittimista.

Sivu päivitetään, kun se avataan. Jos tämän vuoksi vaihdat näyttökokoonpanon, sinun on suljettava ja avattava sivu uudelleen, jotta tila näyttäisi uuden kokoonpanon.

Aiheeseen liittyviä kohtia

  • Järjestelmän HDCP-tuen tarkistaminen


Kokonäyttökuva

Kun otat käyttöön kokonäytön videon peilauksen, voit katsella kokonäytön videota yhdessä näytössä ja pienempää videoikkunaa toisessa näytössä.

  • Katso ohjeita näiden ominaisuuksien käytöstä kohdasta Kuinka...

  • Lisätietoja näistä ominaisuuksista on kohdassa Viitetiedot.

HUOMAUTUKSIA:

    • Kokonäytön videon peilaus ei ole käytettävissä GeForce 8 -sarjan ja uudemmissa grafiikkakorteissa.

    • Kokonäytön videon peilaus ei ole käytettävissä grafiikkasuorittimia varten, jos Windows Vista on käyttöjärjestelmänä.


Kuinka tapahtuu...

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä


Kokonäyttökuvaa koskevia lisätietoja

Tämä osa sisältää kokonäyttökuvaa koskevia lisätietoja.

  • Kokonäytön videoasetuksien muokkaaminen


Kokonäytön videoasetuksien muokkaaminen

Kun otat käyttöön kokonäytön videon peilauksen, voit katsella kokonäytön videota yhdessä näytössä ja pienempää videoikkunaa toisessa näytössä.

Näytä koko näytössä kohteessa:

Tämän avulla voit valita näytön, jossa kokonäyttökuva näkyy samalla kun työskentelet toisella näytöllä.

Huomautus: Jos haluat työskennellä yhdellä näytöllä ja katsella samalla videota toisella näytöllä, älä valitse näyttöä, jolla haluat tehdä muita tehtäviä.

Näytä vain omassa katselusovelluksessani

Tämän avulla voit kytkeä kuvan peilauksen pois käytöstä ja katsoa videota vain yhdestä sovellusikkunasta.

HUOMAUTUS: Kokonäytön videon peilaus ei ole käytettävissä GeForce 8 -sarjan ja uudemmissa grafiikkakorteissa eikä millään grafiikkakorteilla, jos Windows Vista on käyttöjärjestelmänä.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä


HDMI-värimuodon valitseminen

Tällä sivulla voit valita värimuodon, jota käytetään HDMI-liitäntään kytketyissä televisioissa.


Videon toistaminen aina valitussa näytössä

HUOMAUTUS: Kokonäytön videon peilaus ei ole käytettävissä GeForce 8 -sarjan ja uudemmissa grafiikkakorteissa eikä millään grafiikkakorteilla, jos Windows Vista on käyttöjärjestelmänä.

Videon toistaminen aina valitussa näytössä

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja napsauta Useiden näyttöjen asetukset avataksesi sivun.

  4. Valitse vaiheessa 1, Dualview-tila.

  5. Napsauta vaiheessa 2 näyttöpariluetteloa ja valitse näytöt siinä järjestyksessä, jossa haluat käyttää niitä. Esimerkiksi näyttöparia A + B käytettäessä voi valita joko vaihtoehdon A + B tai B + A.

  6. Valitse NVIDIA-ohjauspaneelin navigointipuu-ruudun Video- ja televisioasetukset -kohta ja napsauta Muokkaa kokonäytön videoasetuksia avataksesi siihen liittyvän sivun.

  7. Valitse vaihtoehto Näytä koko näytössä kohteessa: ja napsauta sitten luetteloa näyttövaihtoehtojen tarkastelemiseksi.

  8. Valitse näyttö, jossa haluat videon aina näkyvän.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • Yhden tai useamman näytön nimeäminen uudelleen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen


Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

HUOMAUTUS: Kokonäytön videon peilaus ei ole käytettävissä GeForce 8 -sarjan ja uudemmissa grafiikkakorteissa eikä millään grafiikkakorteilla, jos Windows Vista on käyttöjärjestelmänä.

Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  1. Valitse NVIDIA-ohjauspaneelin navigointipuu-ruudun Video ja televisio -kohta ja napsauta Muokkaa kokonäytön videoasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse vaihtoehto Näytä koko näytössä kohteessa: jos se ei ole valittuna.

  3. NapsautaNäytä myös... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön esityksen.

    4. Huomautus: Jos haluat suorittaa hallintatehtävät yhdellä näytöllä ja katsella samalla kokonäytön esitystä toisella näytöllä, älä valitse näyttöä, jota haluat käyttää hallintaan.

  4. Napsauta Käytä.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen


Kokonäytön diaesityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

HUOMAUTUS: Kokonäytön videon peilaus ei ole käytettävissä GeForce 8 -sarjan ja uudemmissa grafiikkakorteissa eikä millään grafiikkakorteilla, jos Windows Vista on käyttöjärjestelmänä.

Kokonäytön diaesityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  1. Valitse NVIDIA-ohjauspaneelin navigointipuu-ruudun Video ja televisio -kohta ja napsauta Muokkaa kokonäytön videoasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse vaihtoehto Näytä koko näytössä kohteessa: jos se ei ole valittuna.

  3. Napsauta Näytä myös... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön diaesityksen.

    4. Huomautus: Jos haluat suorittaa hallintatehtävät yhdellä näytöllä ja katsella samalla diaesitystä toisella näytöllä, älä valitse näyttöä, jota haluat käyttää hallintaan.

  4. Napsauta Käytä.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen


Yhden tai useamman näytön nimeäminen uudelleen

  1. Varmista, että olet kytkenyt haluamasi lisänäytöt kunnolla tietokoneeseen.

  2. Varmista, että näytöt on liitetty ja kytketty päälle.

  3. Valitse NVIDIA-ohjauspaneelista navigointipuu-ruutu, valitse Näyttö ja valitse Suorita ohjattu useiden näyttöjen toiminto. Toiminto ohjaa sinua usean sivun pituisen näyttöjen määritystoimenpiteen läpi.

  4. Tee tarvitsemasi muutokset kullekin sivulle, samalla kun siirryt sivulta toiselle Seuraava-kohtaa napsauttamalla, ja pysähdy, kun saavutat sivun, jonka otsikkona on Näyttöparin nimi.

  5. Kirjoita Näyttöparin nimi -sivulla haluamiesi näyttöparien nimet muokkausruutuun.

  6. Käy ohjattu toiminto loppuun Seuraava-painiketta napsauttelemalla ja tee samalla tarvittavat muutokset.

Aiheeseen liittyviä kohtia

  • Useamman kuin yhden näytön käyttäminen

  • Samojen tietojen näyttäminen kummassakin näytössä

  • Työpöydän ulottaminen kumpaankin näyttöön

  • Usean näytön käyttäminen samanaikaisesti mutta itsenäisesti

  • Videon toistaminen aina valitussa näytössä

  • Näytön muuttaminen, jossa näkyvät Windowsin tehtäväpalkki, järjestelmän sisäänkirjautumisnäyttö ja valintaikkunat

  • Näyttöjen järjestyksen muuttaminen

  • nView-näyttötilan muuttaminen

  • nView-näyttötilan muuttaminen (lisäasetukset)

  • Näytön tunnistaminen


Kokonäyttökuvaa näyttävän näytön valitseminen

HUOMAUTUS: Kokonäytön videon peilaus ei ole käytettävissä GeForce 8 -sarjan ja uudemmissa grafiikkakorteissa eikä millään grafiikkakorteilla, jos Windows Vista on käyttöjärjestelmänä.

Kokonäyttökuvaa näyttävän näytön valitseminen

  1. Valitse NVIDIA-ohjauspaneelin navigointipuu-ruudun Video ja televisio -kohta ja napsauta Muokkaa kokonäytön videoasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse vaihtoehto Näytä koko näytössä kohteessa:, jos se ei ole valittuna.

  3. Napsauta Näytä myös... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön videon.

    4. Huomautus: Jos haluat työskennellä yhdellä näytöllä ja katsella samalla videota toisella näytöllä, älä valitse näyttöä, jolla haluat tehdä muita tehtäviä.

  4. Napsauta Käytä.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvan katselu yhdessä näytössä ja työskentely samalla toisessa näytössä

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen


Niiden näyttötilojen näyttäminen, joita näyttö ei tue

  1. Valitse NVIDIA-ohjauspaneelista Klassinen navigointiruutu, valitse Näyttö ja valitse Muuta tarkkuutta (lisäasetukset) avataksesi siihen liittyvän sivun.

  2. Napsauta Näytä-valikkoa ja valitse Mukautettu. Tallennetut mukautetut arvot näkyvät näytön tarkkuus - ja väri-liukusäätimissä ja virkistystaajuusluettelossa.

  3. Poista Piilota-tilat, joita näyttö ei tue.

VAROITUS: Kun valintamerkki on poistettu ruudusta, voit määrittää näyttötiloja, joita tämä näyttö ei tue. Tämä voi kuitenkin tehdä kuvan käyttökelvottomaksi ja vahingoittaa laitteistoa. Kun tämä valintaruutu on valittuna, näytöt, joita ei tueta, eivät näy valittavina arvoina.

Aiheeseen liittyviä kohtia

  • Näytön tarkkuuden säätäminen

  • Näytetyn värimäärän suurentaminen tai pienentäminen

  • Näytössä näkyvän välkynnän vähentäminen

  • Näkyvän tekstin suurentaminen

  • Tarkkuuden muuttaminen

  • Tarkkuuden muuttaminen (lisäasetukset)


Kokonäyttökuvan katselu toisessa näytössä ja työskentely samalla toisessa näytössä

HUOMAUTUS: Kokonäytön videon peilaus ei ole käytettävissä GeForce 8 -sarjan ja uudemmissa grafiikkakorteissa eikä millään grafiikkakorteilla, jos Windows Vista on käyttöjärjestelmänä.

Kokonäyttökuvan katselu toisessa näytössä ja työskentely samalla toisessa näytössä

  1. Valitse NVIDIA-ohjauspaneelin navigointipuu-ruudun Video ja televisio -kohta ja napsauta Muokkaa kokonäytön videoasetuksia avataksesi siihen liittyvän sivun.

  2. Valitse vaihtoehto Näytä koko näytössä kohteessa:, jos se ei ole valittuna.

  3. Napsauta Näytä myös... -tekstin oikealla puolella olevaa luetteloa ja valitse näyttö, jossa haluat nähdä kokonäytön videon samalla kun työskentelet toisella näytöllä.

    4. Huomautus: Älä valitse samaa näyttöä, jossa haluat työskennellä muilla sovelluksilla.

  4. Napsauta Käytä.

Aiheeseen liittyviä kohtia

  • Kokonäyttökuvaa näyttävän näytön valinta

  • Kokonäytön esityksen näyttäminen yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön diaesityksen näyttö yhdessä näytössä ja sen hallinta samalla toisesta näytöstä

  • Kokonäytön videoasetuksien muokkaaminen