Megjelenítő

Az NVIDIA® nView™ többmegjelenítős szoftver – az NVIDIA® ForceWare™ asztali, munkaállomásos, hordozható számítógépes, platformos és multimédiás szoftvermegoldása – forradalmian új módon egyszerűsíti le a többfeladatos információfeldolgozást. Ahelyett, hogy az ablakokat egymásra kellene halmoznia egyetlen megjelenítőbe zárva, munkáját több megjelenítőre is kiterjesztheti. A pénzügyi elemzők például külön monitorokon követhetik nyomon az egyes adatfolyamokat, a grafikusművészek pedig egy teljes megjelenítőt használhatnak a palettákhoz, míg a másik megjelenítőn szerkesztik a képet. Az nView megjelenítési beállítások széles skálája lehetővé teszi, hogy a megjelenítési beállításokat optimálisan konfigurálja:

  • Felbontás módosítása

  • Színmélység konfigurálása

  • Frissítési gyakoriság kiválasztása

  • Színbeállítások megadása

  • Képernyő helyzetének módosítása

  • Megjelenítő elforgatása

  • Megjelenítő méretarányának módosítása

  • Egyedi felbontások

  • nView megjelenítési mód módosítása

MEGJEGYZÉS a Windows Vista rendszerhez: Egyes funkciók Windows Vista alatti támogatása fejlesztés alatt áll, és előfordulhat, hogy még nem érhető el az Ön ForceWare grafikus illesztőprogram-verziójában. A támogatott funkciókkal kapcsolatos frissített információkat a kibocsájtási megjegyzésekben találja.

©2005 - 2008 NVIDIA Corporation. Minden jog fenntartva. Megjelenítő, videó és televízió


Képernyőfelbontás

A Felbontás módosítása vezérlőkkel módosíthatja a színbeállítást, csökkentheti a vibrálást és beállíthatja a megjelenítőn látható információk mennyiségét. A Speciális Felbontás módosítása lapon további vezérlőket talál.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Felbontás tulajdonságainak módosítása – Hogyan...

Hogyan...

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg felnagyítása


A képernyő felbontásának beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Felbontás módosítása parancsra a Felbontás módosítása lap megnyitásához.

  2. A Megjelenítő felbontása csúszkával növelheti (Nagyobb) vagy csökkentheti (Kisebb) a képernyőfelbontást.

Megjegyzés: Ha növeli a megjelenítő felbontását, több információ lesz látható, de kisebb méretben. Ha csökkenti a megjelenítő felbontását, kevesebb információ lesz látható, de nagyobb méretben.

Kapcsolódó témakörök

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg felnagyítása

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


Több vagy kevesebb szín megjelenítése az asztalon

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Felbontás módosítása parancsra a Felbontás módosítása lap megnyitásához.

  2. A Színminőség csúszkával csökkentse (Kisebb) vagy növelje (Nagyobb) az asztal színeinek számát.

Megjegyzés: Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • A képernyő vibrálásának csökkentése

  • A szöveg felnagyítása

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


A képernyő vibrálásának csökkentése

Ha analóg vagy digitális megjelenítőt használ:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Felbontás módosítása parancsra a Felbontás módosítása lap megnyitásához.

  2. A Frissítési gyakoriság listában válasszon egy 60 Hz-nél nagyobb értéket a vibrálás csökkentéséhez.

    • Analóg megjelenítő esetében az ajánlott beállítás legalább 80 Hz.

    • Digitális megjelenítő esetében az ajánlott beállítás legalább 75 Hz.

Ha televíziót vagy HDTV-t használ:

  1. Az NVIDIA Vezérlőpult Klasszikus navigációs ablaktábláján, a Videó és televízió területen kattintson a Televízió színbeállításainak megadása parancsra a megfelelő lap megnyitásához.

  2. A Vibrálásszűrő csúszkát állítsa be a kívánt értékre.

Megjegyzés: A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A szöveg felnagyítása

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


A szöveg felnagyítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Felbontás módosítása parancsra a Felbontás módosítása lap megnyitásához.

  2. A Megjelenítő felbontása csúszkával a következőket teheti:

  • Csökkentheti (Kisebb) a képernyőfelbontást, ami megnöveli a képernyő tartalmának méretét, így a szöveg nagyobb lesz.

  • Növelheti (Nagyobb) a képernyőfelbontást, ami lecsökkenti a képernyő tartalmának méretét, így a szöveg kisebb lesz.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


Felbontás módosítása – Referencia

A következő témakörök a Felbontás módosítása funkcióval kapcsolatos referenciaadatokat tartalmazzák.

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


Felbontás módosítása

Ezen a lapon módosíthatja a színbeállítást, csökkentheti a vibrálást és beállíthatja a megjelenítőn látható információk mennyiségét.

Megjelenítő felbontása: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő képernyőfelbontását. Ha növeli a képernyőfelbontást, a képernyőn több információ jelenik meg, de ezek mérete csökken. Az aktuális beállítás a csúszka alatt látható.

Frissítési gyakoriság: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő frissítési gyakoriságát. Magasabb frissítési gyakoriság esetében kisebb a képernyő vibrálása.

Színminőség: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő színminőségét. Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Megjegyzés: Ha a színminőséget 256 színűre kell állítania, mert egy játék vagy szoftver ezt igényli, kattintson jobb gombbal a program ikonjára vagy nevére az asztalon vagy a Start menüben, majd kattintson a Tulajdonságok parancsra. Kattintson a Kompatibilitás fülre, majd jelölje be a Futtatás 256 színben jelölőnégyzetet. A program bezárásakor a megjelenítő visszavált az alapértelmezett színbeállításra.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg felnagyítása

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása (Speciális)


Felbontás módosítása (Speciális)

Ennek a lapnak a vezérlőivel módosíthatja a színbeállítást, csökkentheti a vibrálást és beállíthatja a megjelenítőn látható információk mennyiségét.

Megjelenítő felbontása: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő képernyőfelbontását. Ha növeli a képernyőfelbontást, a képernyőn több információ jelenik meg, de ezek mérete csökken. Az aktuális beállítás a csúszka alatt látható.

Frissítési gyakoriság: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő frissítési gyakoriságát. Magasabb frissítési gyakoriság esetében kisebb a képernyő vibrálása.

Színminőség: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő színminőségét. Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Megjegyzés: Ha a színminőséget 256 színűre kell állítania, mert egy játék vagy szoftver ezt igényli, kattintson jobb gombbal a program ikonjára vagy nevére az asztalon vagy a Start menüben, majd kattintson a Tulajdonságok parancsra. Kattintson a Kompatibilitás fülre, majd jelölje be a Futtatás 256 színben jelölőnégyzetet. A program bezárásakor a megjelenítő visszavált az alapértelmezett színbeállításra.

Fizikai eltolási felbontások megjelenítése

Ha ez a jelölőnégyzet be van jelölve, eltolási felbontások választhatók ki a klón megjelenítőhöz.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg felnagyítása

  • A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  • Felbontás módosítása


Színmélység

A Színmélység konfigurálása vezérlők segítségével beállíthatja az asztal színeinek élességét/gazdagságát/intenzitását.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A színmélység konfigurálása


Színmélység konfigurálása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Felbontás módosítása parancsra a Felbontás módosítása lap megnyitásához.

  2. A Színminőség csúszkát jobbra mozgatva növelheti, balra mozgatva pedig csökkentheti a színmélységet.

Kapcsolódó témakörök

  • A színmélység konfigurálása


Színmélység konfigurálása – Referencia

Ez a rész a Színmélységgel kapcsolatos referenciaadatokat tartalmazza.

  • Színmélység konfigurálása


Színmélység konfigurálása

Ezen a lapon módosíthatja a színmélységet vagy -minőséget.

Megjelenítő felbontása: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő képernyőfelbontását. Ha növeli a képernyőfelbontást, a képernyőn több információ jelenik meg, de ezek mérete csökken. Az aktuális beállítás a csúszka alatt látható.

Frissítési gyakoriság: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő frissítési gyakoriságát. Magasabb frissítési gyakoriság esetében kisebb a képernyő vibrálása.

Színminőség: Ezzel a csúszkával beállíthatja a kijelölt megjelenítő színminőségét. Ha növeli a színminőséget, fotórealisztikusabb képeket jeleníthet meg. A legtöbb számítógépes kiadványszerkesztő és grafikai alkalmazáshoz magas színminőséget ajánlunk.

Megjegyzés: Ha a színminőséget 256 színűre kell állítania, mert egy játék vagy szoftver ezt igényli, kattintson jobb gombbal a program ikonjára vagy nevére az asztalon vagy a Start menüben, majd kattintson a Tulajdonságok parancsra. Kattintson a Kompatibilitás fülre, majd jelölje be a Futtatás 256 színben jelölőnégyzetet. A program bezárásakor a megjelenítő visszavált az alapértelmezett színbeállításra.

Kapcsolódó témakörök

  • Színmélység konfigurálása


Frissítési gyakoriság

Ha csökkenteni szeretné a képernyő vibrálását, beállíthatja a frissítési gyakoriságot vagyis a frekvenciát.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • Képernyő frissítési gyakoriságának kiválasztása


Képernyő frissítési gyakoriságának kiválasztása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Felbontás módosítása parancsra a megfelelő lap megnyitásához.

  2. A Frissítési gyakoriság listában válasszon egy 60 Hz-nél nagyobb értéket a vibrálás csökkentéséhez.

  3. Analóg megjelenítő esetében az ajánlott beállítás legalább 80 Hz.

  4. Digitális megjelenítő esetében az ajánlott beállítás legalább 75 Hz.

Megjegyzés: A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Kapcsolódó témakör

Frissítési gyakoriság


Frissítési gyakoriság kiválasztása – Referencia

Ez a rész a frissítési gyakoriság kiválasztásával kapcsolatos referenciaadatokat tartalmazza.

  • Frissítési gyakoriság


Frissítési gyakoriság

A frissítési gyakoriság az a frekvencia, ahányszor a képernyő másodpercenként kirajzolódik. A legtöbb monitor teljes képernyőterülete másodpercenként körülbelül 60-szor frissül.

Megjegyzés: Ha a frissítési gyakoriságot vagy a vibrálásszűrő értékét növeli, csökken a képernyő vibrálása. A vibrálás csökkentéséhez válasszon 60 Hz-nél magasabb értéket.

  • Analóg megjelenítő esetében az ajánlott beállítás legalább 80 Hz.

  • Digitális megjelenítő esetében az ajánlott beállítás legalább 75 Hz.

Kapcsolódó témakör

Képernyő frissítési gyakoriságának kiválasztása


Színbeállítások

A színbeállítások segítségével megadhatja az asztalon látható képek kontrasztját, élességét és színmélységét (Digital Vibrance). A Speciális színbeállítások segítségével további vezérlőelemeket érhet el.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A megjelenítő optimalizálása

  • A megjelenítő fényerejének növelése

  • A kontraszt beállítása

  • Az asztal középtónusainak fényerő-beállítása

  • A megjelenítőn látható képek élességének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A rossz fényviszonyok kompenzálása

  • A színbeállítások megadása a grafikon segítségével

©2005 NVIDIA Corporation. Minden jog fenntartva. Megjelenítő


A megjelenítő optimalizálása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson A Megjelenítőoptimalizálás varázsló futtatása parancsra.

  2. A varázsló utasításait követve optimalizálja a megjelenítők színbeállításait.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztal fényerejének megnövelése

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Asztali színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a fényerőt.

  3. A Fényerő csúszkával növelheti vagy csökkentheti az asztal fényerejét.

Kapcsolódó témakörök

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Színbeállítások megadása grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele a Digital Vibrance segítségével

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Asztali színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyiken javítani szeretné a képek élességét.

  3. A Digital Vibrance csúszkával növelheti (vagy csökkentheti) az asztal színeinek élességét/gazdagságát/intenzitását.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Színbeállítások megadása grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztal kontrasztjának beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Asztali színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a kontrasztot.

  3. A Kontraszt csúszkával növelheti vagy csökkentheti az asztal kontrasztját.

A kontraszt az asztal legvilágosabb és legsötétebb részeinek különbsége.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A megjelenítőn látható képek élességének növelése

  • Színbeállítások megadása grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztalon látható képek élességének javítása

MEGJEGYZÉS: A képélesítő vezérlő a GeForce 8 sorozatú GPU-k esetében nem érhető el.

Az asztalon látható képek élességének javítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Asztali színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyiken javítani szeretné a képek élességét.

  3. A Képélesítés csúszkával növelheti vagy csökkentheti az asztalon látható képek élességét.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • Színbeállítások megadása grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Az asztal középtónusainak beállítása

Az asztal középtónusainak beállítása az árnyékos vagy világos területek fényerejének befolyásolása nélkül

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Asztali színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a fényerőt.

  3. A Gamma csúszkával növelheti vagy csökkentheti az asztal gamma értékét.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Színbeállítások megadása grafikon segítségével

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


A rossz fényviszonyok kompenzálása az asztal megtekintésekor

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Asztali színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyiken javítani szeretné a képek élességét.

  3. A Digital Vibrance csúszkával növelheti (vagy csökkentheti) az asztal színeinek élességét/gazdagságát/intenzitását.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • A színbeállítások megadása a grafikon segítségével

  • Az asztal középtónusainak fényerő-beállítása

  • Színbeállítások megadása


Színbeállítások megadása színkorrekciós grafikon segítségével

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Asztali színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyiken módosítani szeretné a színbeállításokat.

  3. Kattintson a Grafikon fülre.

  4. Kattintson a Csatorna listára egy színcsatorna kiválasztásához. A Vörös, Zöld és Kék csatornákat beállíthatja külön-külön, vagy egyszerre úgy, hogy a Minden csatorna lehetőséget választja, amely az alapértelmezett beállítás.

  5. Amikor kiválaszt egy színcsatornát, a szín megjelenik a színkorrekciós görbe grafikonján.

  6. A színkorrigált kép megtekintéséhez használja az Előnézeti kép lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő fényerejének növelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Az asztal középtónusainak fényerő-beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Színbeállítások megadása – Referencia

Ez a rész a színbeállítások referenciaadatait tartalmazza.

  • Színbeállítások megadása

  • Színbeállítások megadása (Speciális)


Asztali színbeállítások megadása

Ezen a lapon megadhatja az asztalon látható képek kontrasztját, élességét és színmélységét (Digital Vibrance).

Fényerő: Ezzel a csúszkával beállíthatja az asztal fényerejét.

Kontraszt: A kontraszt az asztal legvilágosabb és legsötétebb részeinek különbsége. Ezzel a csúszkával ezt a különbséget állíthatja be.

Gamma: A gamma az asztal középtónusainak fényerejét jelenti, és nem befolyásolja az árnyékos vagy világos területek fényerejét. A Gamma csúszkával az asztal gamma értékét állíthatja be.

Képélesítés: A képélesítés rendszerint a képek széleinél növeli a képek tisztaságát és kontrasztját. Növelheti vele a kissé homályosnak tűnő képek kontrasztját.

MEGJEGYZÉS: A képélesítő vezérlő a GeForce 8 sorozatú GPU-k esetében nem érhető el.

Digital Vibrance: A Digital Vibrance csúszkával növelheti az asztal színeinek élességét/gazdagságát/intenzitását, így kompenzálhatja a helyiség rossz megvilágítási körülményeit.

Kapcsolódó témakörök

  • A megjelenítő fényerejének megnövelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Színbeállítások megadása grafikon segítségével

  • Az asztalon látható középtónusok fényerejének beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása (Speciális)


Színbeállítások megadása (Speciális)

Asztali színbeállítások megadása (Speciális)

Ezen a lapon különféle csúszkákkal megadhatja az asztalon látható képek kontrasztját, élességét és színmélységét (Digital Vibrance).

Csúszkák lap
A Fényerő/Kontraszt/Gamma csúszkákkal valós időben módosíthatja a grafikon színes vonalának/görbéinek megjelenését.

Fényerő: Ezzel a csúszkával beállíthatja az asztal fényerejét.

Digital Vibrance: A Digital Vibrance csúszkával növelheti az asztal színeinek élességét/gazdagságát/intenzitását, így kompenzálhatja a helyiség rossz megvilágítási körülményeit.

Kontraszt: A kontraszt az asztal legvilágosabb és legsötétebb részeinek különbsége. Ezzel a csúszkával ezt a különbséget állíthatja be.

Képélesítés: A képélesítés rendszerint a képek széleinél növeli a képek tisztaságát és kontrasztját. Növelheti vele a kissé homályosnak tűnő képek kontrasztját.

MEGJEGYZÉS: A képélesítő vezérlő a GeForce 8 sorozatú GPU-k esetében nem érhető el.

Gamma: A gamma az asztal középtónusainak fényerejét jelenti, és nem befolyásolja az árnyékos vagy világos területek fényerejét. A Gamma csúszkával az asztal gamma értékét állíthatja be.

Grafikon lap

Színcsatorna: Beállíthatja a Vörös, Zöld és Kék csatornákat külön-külön úgy, hogy kiválasztja a megfelelő színt, vagy egyszerre, ha a Minden csatorna lehetőséget választja, mely az alapértelmezett beállítás. Amikor kiválaszt egy színcsatornát, a szín megjelenik a színkorrekciós görbe grafikonján.

  • A szín megjelenik a színkorrekciós görbe grafikonján.

  • A Fényerő/Kontraszt/Gamma csúszkák mozgatásával valós időben módosíthatja a grafikon színes vonalának/görbéinek megjelenését.

Előnézeti kép: Ide kattintva megtekintheti a kép előnézetét.

Kapcsolódó témakörök

  • A megjelenítő fényerejének megnövelése

  • Az asztal színeinek gazdagabbá, fényesebbé és tisztábbá tétele

  • A kontraszt beállítása

  • A megjelenítőn látható képek élességének növelése

  • Színbeállítások megadása grafikon segítségével

  • Az asztalon látható középtónusok fényerejének beállítása

  • A helyiség rossz fényviszonyainak kompenzálása

  • Színbeállítások megadása


Képernyő helyzete

Az egér és a nyilak segítségével (az egérrel a lapon látható nyilakra kattintva) vagy a billentyűzet nyilainak segítségével beállíthatja az asztal helyzetét, hogy az jobban illeszkedjen a megjelenítő képernyőjéhez. Ez egy hasznos alternatíva, mely szükségtelenné teszi a megjelenítőn található fizikai kezelőszervek (gombok) használatát.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A képernyő kijavítása, ha egy része "le van vágva"

  • A képernyő középre igazítása vagy elmozdítása


A képernyő kijavítása, ha egy része le van vágva

Ha az asztal vagy a kép le van vágva a digitális megjelenítő képernyőjén:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Megjelenítő (síkképernyő) méretezésének módosítása parancsra a megfelelő lap megnyitásához.

  2. Válasszon egyet az alábbi beállítások közül, attól függően, hogy melyik adja a kívánt eredményt:

  • NVIDIA méretezés használata

  • A megjelenítő beépített méretezésének használata

Ha az asztal vagy a kép szélei le vannak vágva az analóg megjelenítő (CRT) képernyőjén, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Felbontás módosítása parancsra a megfelelő lap megnyitásához.

  2. A Megjelenítő felbontása csúszkával csökkentse (Kisebb) a képernyőfelbontást addig, amíg az asztal/kép rá nem fér a képernyőre.

2. eljárás:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a CRT képernyő helyzetének módosítása parancsra a megfelelő lap megnyitásához.

  2. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

Ha az asztal vagy a kép szélei le vannak vágva a TV-n vagy HDTV-n, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

2. eljárás:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Televíziójel vagy HD-formátum módosítása parancsra a megfelelő lap megnyitásához.

  2. Ellenőrizze, hogy a Csatlakozó típusa listában a TV vagy a HDTV megjelenítő csatlakozója helyesen van-e beállítva.

  3. A HD mód listában különféle HDTV megjelenítőformátumok és az ezeknek megfelelő képernyőfelbontások vannak felsorolva (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

Megjegyzés: A progresszív formátumok rendszerint stabilabb és kevésbé vibráló képet adnak. A támogatott megjelenítőformátumok listáját a HDTV felhasználói kézikönyvében találja.

Megjegyzés: Ha nem tudja, hogy melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV megjelenítőhöz.

Kapcsolódó témakörök

  • A képernyő helyzetének módosítása

  • A képernyő középre igazítása vagy elmozdítása


A képernyő középre igazítása vagy elmozdítása

Az asztal vagy a kép középre igazítása vagy elmozdítása a digitális megjelenítő képernyőjén:

  1. Az NVIDIA Vezérlőpult Klasszikus navigációs ablaktábláján, a Megjelenítő területen kattintson a Megjelenítő (síkképernyő) méretezésének módosítása parancsra a megfelelő lap megnyitásához.

  2. Válasszon egyet az alábbi beállítások közül, attól függően, hogy melyik adja a kívánt eredményt:

  3. NVIDIA méretezés használata

  4. A megjelenítő beépített méretezésének használata

Ha az asztal vagy a kép szélei le vannak vágva az analóg megjelenítő (CRT) képernyőjén, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Vezérlőpult Klasszikus navigációs ablaktábláján, a Megjelenítő területen kattintson a Felbontás tulajdonságainak módosítása parancsra a megfelelő lap megnyitásához.

  2. A Megjelenítő felbontása csúszkával csökkentse (Kisebb) a képernyőfelbontást addig, amíg az asztal/kép rá nem fér a képernyőre.

2. eljárás:

  1. Az NVIDIA Vezérlőpult Klasszikus navigációs ablaktábláján, a Megjelenítő területen kattintson a CRT képernyő helyzetének módosítása parancsra a megfelelő lap megnyitásához.

  2. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

Ha az asztal vagy a kép szélei le vannak vágva a TV-n vagy HDTV-n, próbálkozzon a következő eljárásokkal:

1. eljárás:

  1. Az NVIDIA Vezérlőpult Klasszikus navigációs ablaktábláján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. A megjelenő képen a nyilak segítségével állítsa be a képernyő helyzetét úgy, hogy az asztal/kép szélei ne legyenek levágva.

2. eljárás:

  1. Az NVIDIA Vezérlőpult Klasszikus navigációs ablaktábláján, a Videó és televízió területen kattintson a Televíziójel vagy HD-formátum módosítása parancsra a megfelelő lap megnyitásához.

  2. Ellenőrizze, hogy a Csatlakozó típusa listában a TV vagy a HDTV megjelenítő csatlakozója helyesen van-e beállítva.

  3. A HD mód listában különféle HDTV megjelenítőformátumok és az ezeknek megfelelő képernyőfelbontások vannak felsorolva (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

Megjegyzés: A progresszív formátumok rendszerint stabilabb és kevésbé vibráló képet adnak. A támogatott megjelenítőformátumok listáját a HDTV felhasználói kézikönyvében találja.

Megjegyzés: Ha nem tudja, hogy melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV megjelenítőhöz.

Kapcsolódó témakörök

  • A képernyő helyzetének módosítása

  • A képernyő kijavítása, ha egy része "le van vágva"


A képernyõ helyzetének módosítása – Referencia

A képernyő helyzetének módosítása – Referencia

Ez a rész a képernyő helyzetének módosításával kapcsolatos referenciaadatokat tartalmazza.

  • CRT képernyő helyzetének módosítása


A képernyő helyzetének módosítása

CRT képernyő helyzetének módosítása

Ezen a lapon módosíthatja a képernyő helyzetét.

Kapcsolódó témakörök

  • A képernyő középre igazítása vagy elmozdítása

  • A képernyő kijavítása, ha egy része "le van vágva"


Elforgatás

Az NVIDIA Elforgatás funkciója segítségével álló, fekvő és fordított módokba forgathatja az asztalt. Ez akkor hasznos, ha a fizikai megjelenítőt elforgatta, és szeretné elforgatni az asztalt is, hogy az megfeleljen a megjelenítő tájolásának.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A megjelenítő használata fekvő tájolásban

  • Több megjelenítő elforgatása egyszerre


A megjelenítõ használata fekvõ helyzetben

A megjelenítő használata fekvő, álló és más helyzetekben

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Megjelenítő elforgatása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, jelölje ki azt a megjelenítőt, amelyet el szeretne forgatni.

  3. Az alapértelmezett beállítás a Nincs elforgatás (Fekvő), ami azt jelenti, hogy az asztal alapértelmezés szerint Fekvő módban jelenik meg. Ha más elforgatási beállításra van szüksége, válasszon a következő lehetőségek közül:

    • 90 fokkal balra (Álló)

    • 90 fokkal jobbra (Fordított álló)

    • 180 fokos elforgatás (Fordított fekvő)

Kapcsolódó témakörök

  • Több megjelenítő elforgatása egyszerre

  • Megjelenítő elforgatása


Több megjelenítő elforgatása egyszerre

Ha több megjelenítőt használ fekvő, álló vagy egyéb módban, és az asztalokat/képeket egyszerre szeretné elforgatni a megjelenítőkön:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Megjelenítő elforgatása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, és az asztalt egyszerre több megjelenítőn szeretné elforgatni, jelölje ki a megjelenítőket.

  3. Válassza ki az elforgatás módját.

Kapcsolódó témakörök

  • A megjelenítő használata fekvő tájolásban

  • Megjelenítő elforgatása


Megjelenítő elforgatása – Referencia

Ez a rész a megjelenítő elforgatásával kapcsolatos referenciaadatokat tartalmazza.

  • Megjelenítő elforgatása


Megjelenítő elforgatása

Az NVIDIA Elforgatás funkciója segítségével álló, fekvő és fordított módokba forgathatja az asztalt. Ez akkor hasznos, ha a fizikai megjelenítőt elforgatta, és szeretné elforgatni az asztalt is, hogy az megfeleljen a megjelenítő tájolásának.

Kapcsolódó témakörök

  • A megjelenítő használata fekvő tájolásban

  • Több megjelenítő elforgatása egyszerre


Megjelenítő méretezése

Ezen a lapon megadhatja, hogyan igazítsa a rendszer a kisebb felbontású képeket a megjelenítőhöz.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A megjelenítő méretezés funkcióinak használata

  • A síkképernyős megjelenítő méretezésének letiltása

  • A A síkképernyős megjelenítő beépített méretezésének használata

  • Az NVIDIA méretezés használata rögzített oldalaránnyal


A megjelenítő méretezés funkcióinak használata

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Megjelenítő (síkképernyő) méretarányának módosítása parancsra a megfelelő lap megnyitásához.

  2. A megjelenítő méretarány-beállítási funkcióinak használatához olvassa el a következőket:

  3. Ne használjon méretarány-beállítást

  4. A síkképernyős megjelenítő méretarány-beállításának használata

  5. NVIDIA méretezés használata

  6. Az NVIDIA méretezés használata rögzített oldalaránnyal

Kapcsolódó témakörök

  • A síkképernyős megjelenítő méretezésének letiltása

  • A A síkképernyős megjelenítő beépített méretezésének használata

  • Az NVIDIA méretezés használata rögzített oldalaránnyal

  • Megjelenítő méretarányának módosítása


A síkképernyős megjelenítő méretezésének letiltása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Megjelenítő (síkképernyő) méretarányának módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza a Ne állítsa be a méretarányt lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő méretezés funkcióinak használata

  • A A síkképernyős megjelenítő beépített méretezésének használata

  • Az NVIDIA méretezés használata rögzített oldalaránnyal

  • Megjelenítő méretarányának módosítása


A síkképernyõs megjelenítõ beépített méretezésének használata

A síkképernyős megjelenítő beépített méretarány-beállításának használata

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Megjelenítő (síkképernyő) méretarányának módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza A megjelenítő beépítet méretarány-beállításának használata lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő méretezés funkcióinak használata

  • A síkképernyős megjelenítő méretezésének letiltása

  • Az NVIDIA méretezés használata rögzített oldalaránnyal

  • Megjelenítő méretarányának módosítása


Az NVIDIA méretezés használata rögzített oldalaránnyal

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Megjelenítő (síkképernyő) méretarányának módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza az NVIDIA méretezés használata rögzített oldalaránnyal lehetőséget.

Kapcsolódó témakörök

  • A megjelenítő méretezés funkcióinak használata

  • A síkképernyős megjelenítő méretezésének letiltása

  • A A síkképernyős megjelenítő beépített méretezésének használata

  • Megjelenítő méretarányának módosítása


Megjelenítõ méretarányának módosítása – Referencia

Megjelenítő méretezésének módosítása – Referencia

Ez a rész a megjelenítő méretarányának módosításával kapcsolatos referenciaadatokat tartalmazza.

  • Megjelenítő méretarányának módosítása


Megjelenítő méretezésének módosítása

Ezen a lapon megadhatja, hogyan igazítsa a rendszer a kisebb felbontású képeket a megjelenítőhöz.

NVIDIA méretezés használata: Megnyújtja az asztalt, hogy az kitöltse a megjelenítő teljes képernyőjét, még akkor is, ha az oldalarány nem ugyanaz. Ha például a síkképernyő maximális felbontása 1400x1050, egy 1024x768 felbontású kép úgy lesz átméretezve, hogy a képernyőn 1400x1050 felbontásban jelenjen meg. Akkor használja ezt a beállítást, ha azt szeretné, hogy az asztal a lehető legnagyobb legyen, és kitöltse a teljes képernyőt.

NVIDIA méretezés használata rögzített oldalaránnyal: Megnyújtja az asztalt, hogy az a lehető legnagyobb mértékben kitöltse a megjelenítő képernyőjét, de megtartsa az oldalarányt. Ha például a síkképernyő maximális felbontása 1680 x 1050, egy 1024 x 768 felbontású kép úgy lesz átméretezve, hogy a képernyőn 1400 x 1050 felbontásban jelenjen meg, körülötte pedig fekete keret lesz látható. Ezt a beállítást például akkor használhatja, ha az asztal torzítottnak tűnik.

A megjelenítő beépített méretezésének használata: A megjelenítő állítja be az NVIDIA GPU alapú grafikus kártya által előállított nem méretezett kép méretarányát. Akkor használja ezt a beállítást, ha előnyben részesíti a megjelenítő beépített méretarány-beállításának vizuális minőségét.

Ne méretezzen: Letiltja a síkképernyős megjelenítő méretezését. A megjelenítő képe megtartja eredeti méretét és a képernyő közepére kerül. Így a kép kisebb lesz, de élesebb. A kép körül fekete keret jelenhet meg. Ezt a beállítást akkor érdemes használnia, ha a többi méretarány-beállítás használatakor az asztal elmosódottnak tűnik.

Kapcsolódó témakörök

  • A megjelenítő méretezés funkcióinak használata

  • A síkképernyős megjelenítő méretezésének letiltása

  • A A síkképernyős megjelenítő beépített méretezésének használata

  • Az NVIDIA méretezés használata rögzített oldalaránnyal


Egyedi felbontás

Egyedi felbontások

Megjegyzés: Ezt a lapot csak akkor használja, ha tapasztalt felhasználó, és ismeri az egyedi időzítéseket, valamint azok hatásait.

Az Egyedi felbontások kezelése lapon időzítéseket állíthat be az NVIDIA GPU alapú grafikus kártyához, és számos különböző megjelenítési időzítést támogathat, melyek nagy fokú rugalmasságot biztosítanak az analóg CRT és DVI csatlakozók számára.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre


A kioltás csökkentése a HDTV-n

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi felbontások párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza a CVT csökkentett kioltás lehetőséget.

A CVT csökkentett kioltás a CVT szabvány továbbfejlesztet változata. A CVT-RB csökkentett vízszintes és függőleges kioltási periódusokat kínál, emellett alacsonyabb képpontóra-sebességet és magasabb képkockasebességeket tesz lehetővé.

Kapcsolódó témakörök

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


A HDTV időzítési képletének módosítása

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi felbontások párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza az alábbi lehetőségek egyikét.

  6. Automatikus: automatikusan megállapítja a legjobb szabványt.

  7. GTF (Általános időzítési képlet): ez egy régebbi, de széles körben használt időzítési szabvány. Az újabb megjelenítők azonban a CVT szabványra váltanak át.

  8. DMT (Diszkrét monitoridőzítések): előre definiált VESA időzítések készlete. A VESA ezt a szabványt évente frissíti. Ha egy adott módhoz elérhető a DMT időzítés, az NVIDIA megjelenítő-illesztőprogram rendszerint ezt választja az Általános időzítési képlet (GTF) helyett.

  9. CVT (Koordinált videoidőzítések): 2003. márciusában lett VESA szabvány. A CVT jobban támogatja a magasabb felbontásokat, mint a többi időzítési szabvány.

  10. CVT csökkentett kioltás (Koordinált videoidőzítések – csökkentet elsötétedés): a CVT szabvány továbbfejlesztése. A CVT-RB csökkentett vízszintes és függőleges kioltási periódusokat kínál, emellett alacsonyabb képpontóra-sebességet és magasabb képkockasebességeket tesz lehetővé.

  11. EDID időzítés: ez a megjelenítő EDID értéke által meghatározott preferált időzítési szabvány. Az EDID egy szabványos adatstruktúra, amely meghatározza a megjelenítő modellszámát, időzítését és más beállításait. Megjegyzés: Gyárilag definiált EDID értékek csak Plug-and-Play (PnP) kompatibilis megjelenítőkhöz állnak rendelkezésre.

  12. Manuális: lehetővé teszi az időzítési paraméterek külön-külön történő beállítását.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi felbontások párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális gombra.

  5. Az Időzítési szabvány listában válassza a CVT lehetőséget.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi felbontások párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális>> gombra.

  5. Az Időzítési szabvány listában válassza a CVT csökkentett kioltás lehetőséget.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásának módosítása

  • A HDTV megjelenítő egyedi felbontásának eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


Az Általános időzítési képlet (GTF) visszakapcsolása

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyéni felbontások párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális gombra.

  5. Az Időzítési szabvány listában válassza a GTF lehetőséget.

Az Általános időzítési képlet (GTF) egy régebbi, de széles körben használt időzítési szabvány. Az újabb megjelenítők azonban a CVT szabványra váltanak át.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videóidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videóidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


Diszkrét monitoridőzítés (DMT) szabvány alkalmazása a HDTV-re

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. A Létrehozás... parancsra kattintva nyissa meg az Egyedi időzítések párbeszédpanelt.

  4. A párbeszédpanel kiterjesztéséhez kattintson a Speciális gombra.

  5. Az Időzítési szabvány listában válassza a DMT lehetőséget.

A DMT előre definiált VESA időzítések készlete. A VESA ezt a szabványt évente frissíti. Ha egy adott módhoz elérhető a DMT időzítés, az NVIDIA megjelenítő-illesztőprogram rendszerint ezt választja az Általános időzítési képlet (GTF) helyett.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


Egyedi felbontások létrehozása a HDTV megjelenítõhöz

Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Válassza ki a megjelenítőt, majd kattintson a Létrehozás... gombra.

  4. Adja meg a megfelelő adatokat az Egyedi felbontások párbeszédpanelen. Az egyedi felbontásokkal kapcsolatos információk az Egyedi felbontások létrehozása című részben találhatók.

  5. A beállítások teszteléséhez kattintson a Teszt gombra.

  6. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


A HDTV megjelenítő egyedi felbontásainak módosítása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Jelölje be A megjelenítő által nem jelzett módok engedélyezése jelölőnégyzetet.

  4. Válasszon egy egyedi felbontást az Egyedi felbontások listából, majd kattintson a Szerkesztés... gombra az Egyedi felbontások párbeszédpanel megnyitásához.

  5. Módosítsa a paramétereket az igényeknek megfelelően. A paraméterek ismertetése az Egyedi felbontások létrehozása a HDTV megjelenítőhöz című részben található.

  6. A beállítások teszteléséhez kattintson a Teszt gombra.

  7. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásának eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


A HDTV megjelenítő egyedi felbontásának eltávolítása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Jelölje be A megjelenítő által nem jelzett módok engedélyezése jelölőnégyzetet.

  4. Az Egyedi felbontások párbeszédpanelen megjelenő listában válassza ki az eltávolítani kívánt egyedi felbontást.

  5. Kattintson a Törlés gombra.

  6. Ismételje meg a 4. és 5. lépést minden eltávolítani kívánt egyedi felbontás esetében.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásának módosítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre

  • Az Egyedi felbontások párbeszédpanel


Létező egyedi felbontás alkalmazása a megjelenítőre

Megjegyzés: Az olyan speciális megjelenítők, mint a HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák. Egyedi megjelenítőidőzítések létrehozásával olyan új megjelenítési módokat hozhat létre, amelyeket a nem szabványos Windows felbontásokat alkalmazó megjelenítőeszközök (pl. HDTV) csatlakoztatásához használhat.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Jelölje be A megjelenítő által nem jelzett módok engedélyezése jelölőnégyzetet.

  4. Válasszon egy egyedi felbontást az Egyedi felbontások listából.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásainak módosítása

  • A HDTV megjelenítő egyedi felbontásainak eltávolítása

  • Az Egyedi felbontások párbeszédpanel


Egyedi felbontások kezelése – Referencia

Ez a rész az egyedi felbontások létrehozására vonatkozó referenciaadatokat tartalmazza.

  • Az Egyedi felbontások párbeszédpanel


Az Egyedi felbontások párbeszédpanel

Ezen a lapon egyedi időzítéseket állíthat be az NVIDIA GPU alapú grafikus kártyához, és számos különböző megjelenítési időzítést támogathat, melyek nagy fokú rugalmasságot biztosítanak az analóg CRT és DVI csatlakozók számára.

Megjegyzés: Ezt a lapot csak akkor használja, ha tapasztalt felhasználó, és ismeri az egyedi időzítéseket, valamint azok hatásait.

Egyedi időzítési mód értékek bevitele

Asztal vízszintes képpontjai: Itt adhatja meg az egy vízszintes sorban látható képpontok számát.

Asztal függőleges sorai: Itt adhatja meg az egy függőleges sorban látható képpontok számát.

Bit/képpont: Itt adhatja meg az egy képponthoz tartozó bitek számát.

GDI frissítési gyakoriság: Azt adja meg, hogy a teljes képernyő másodpercenként hányszor frissül. A frissítési gyakoriság azt mutatja meg, hogy az elektronsugár a képcsőben másodpercenként hányszor fut a képernyő tetejétől az aljáig egy CRT (analóg) megjelenítő esetében.

Váltottsoros: A váltottsoros pásztázás azt jelenti, hogy a képernyő a páros sorokat a képkocka első mezejének reprodukálása közben rajzolja ki, míg a páratlan sorokat a második mező reprodukálása közben. A progresszív pásztázással szemben – ahol minden pásztázott sor minden képkockában frissül – a váltottsoros pásztázás nagyobb képkockasebességet biztosít, de rendszerint a kép vibrálását okozza.

Megjegyzés: A frekvenciát a megjelenítő maximális vízszintes pásztázási gyakorisága és az aktuális felbontás korlátozza, mert a magasabb felbontás több pásztázott sort jelent. Az érték nem haladhatja meg a megjelenítő maximális függőleges pásztázási frekvenciáját.

Back-end időzítési paraméterek

Időzítési szabvány. Kattintson a listára és válassza az Egyedi értéket.

Kívánt frissítési gyakoriság.

Jelenlegi frissítési gyakoriság.

Vízszintes szinkronjel szélessége. Itt adhatja meg annak a vízszintes elsötétedési periódusnak a szélességét, mely alatt a szinkronimpulzus kiváltja a vízszintes újrapásztázást.

Vízszintes impulzus elejének időtartama. Itt adhatja meg az aktív periódus vége és a szinkronimpulzus kezdete közti vízszintes elsötétedési periódust.

Aktív vízszintes képpontok. Adja meg a Látható vízszintes képpontok beállításban megadott értéket

Vízszintes impulzus végének időtartama. Itt adhatja meg a szinkronimpulzus vége és a következő aktív periódus közti elsötétedési periódust.

Vízszintes szinkronizálás polaritása. Itt adhatja meg a gyors, átmeneti változás irányát egy jel amplitúdójában az alapvonaltól a vízszintes szinkronimpulzus ideje alatt. Ha a vízszintes szinkronizálás polaritása pozitív (+), akkor a vízszintes szinkronimpulzus értéke magasabb, mint az alapvonal értéke. Ha a vízszintes szinkronizálás polaritása negatív (-), akkor a vízszintes szinkronimpulzus értéke alacsonyabb, mint az alapvonal értéke.

Megjegyzés: A vízszintes szinkronizálás polaritását a függőleges szinkronizálás polaritásától függetlenül választhatja meg.

Függőleges impulzus elejének időtartama: Itt adhatja meg az aktív periódus vége és a szinkronimpulzus kezdete közti függőleges elsötétedési periódust.

Függőleges impulzus végének időtartama: Itt adhatja meg a szinkronimpulzus vége és a következő aktív periódus közti elsötétedési periódust.

Függőleges szinkronizálás polaritása: Itt adhatja meg a gyors, átmeneti változás irányát egy jel amplitúdójában az alapvonaltól a függőleges szinkronimpulzus ideje alatt. Ha a függőleges szinkronizálás polaritása pozitív (+), akkor a függőleges szinkronimpulzus értéke magasabb, mint az alapvonal értéke. Ha a függőleges szinkronizálás polaritása negatív (-), akkor a függőleges szinkronimpulzus értéke alacsonyabb, mint az alapvonal értéke.

Megjegyzés: A függőleges szinkronizálás polaritását a vízszintes szinkronizálás polaritásától függetlenül választhatja meg.

Ügyféloldali időzítési paraméterek

Méretezés típusa.

Aktív függőleges képpontok: Adja meg a Látható függőleges képpontok beállításban megadott értéket.

További információk a HDTV időzítéseivel kapcsolatban

Az EIA-861B időzítési paraméterek – mint például az alábbi két példa – azok a megjelenítőidőzítési típusok és módok, amelyeket egy HDTV megjelenítőhöz kell választania vagy létrehoznia.

861B (1920 x 1080 @ 59.94) -I

861B (1920 x 1080 @ 59.94) -P

  • A 861B egy EIA/CEA (Elektronikus Iparvállalatok Szövetsége) szabvány, és bizonyos 861-es nagyfelbontású televíziós (HDTV) megjelenítőkre vonatkozik. Ez a szabvány olyan megjelenítésidőzítést és formátumokat tartalmaz, amelyek lehetővé teszik, hogy a grafikus kártya egy Fogyasztói Digitális Televízióhoz csatlakozzon egy DVI csatlakozón keresztül, és a megjelenítő optimális beállításainak megfelelően konfigurálja magát.

  • A -P “progresszív pásztázást” jelent. Ez a mód minden képkockában frissít minden pásztázott sort, azaz a pásztázott sorok egymás után jelennek meg. Ez a módszer, melyet a modern számítógépes megjelenítők használnak, általában csökkenti a megjelenített kép vibrálását, a videókon pedig simább mozgást eredményez.

  • Az -I "váltottsoros pásztázást" jelent. Ez egy másik leképezési mód, melynél a páros sorok kirajzolása a képkocka első mezejének ideje alatt, míg a páratlan sorok kirajzolása a második mező ideje alatt történik. A módszer úgy magyarázható, hogy a megjelenítő egy képet két lépésben rajzol ki. Az első lépésben kirajzol minden második sort, a második lépésben pedig kirajzolja a többi sort. A "progresszív pásztázással" szemben – ahol minden pásztázott sor minden képkockában frissül – a váltottsoros pásztázás nagyobb képkockasebességet biztosít, de rendszerint a kép vibrálását okozza.

Kapcsolódó témakörök

  • Az elsötétedés csökkentése a HDTV-n

  • A HDTV időzítési képletének módosítása

  • A Koordinált videoidőzítés (CVT) szabvány beállításainak alkalmazása a HDTV-re

  • A Koordinált videoidőzítés szabvány – csökkentett elsötétedés (CVT-RB) beállítások alkalmazása a HDTV-re

  • Az Általános időzítési képlet visszakapcsolása

  • A Diszkrét monitoridőzítési beállítások alkalmazása a HDTV-re

  • Egyedi felbontások létrehozása a HDTV megjelenítőhöz

  • A HDTV megjelenítő egyedi felbontásának módosítása

  • A HDTV megjelenítő egyedi felbontásának eltávolítása

  • Létező egyedi felbontás alkalmazása a HDTV megjelenítőre


Egyedi felbontások kezelése lap

Megjegyzés: Ezt a lapot csak akkor használja, ha tapasztalt felhasználó, és ismeri az egyedi időzítéseket, valamint azok hatásait.

Ezen a lapon egyedi felbontásokat állíthat be a megjelenítőhöz. Ez akkor hasznos, ha a megjelenítő olyan felbontást igényel, amelyet a Windows nem ajánl fel.

Ezen a lapon a következőket végezheti el:

  • Kiválaszthatja azt a megjelenítőt, amelyhez egyedi felbontást szeretne létrehozni.

    • Kattintson a megfelelő megjelenítő ikonjára.

  • Egyedi felbontást hozhat létre.

    • Kattintson a Létrehozás gombra, majd az Egyedi felbontások párbeszédpanelen adja meg az egyedi időzítéseket. Az egyes beállítások ismertetése Az Egyedi felbontások párbeszédpanel részben található.

  • Szerkeszthet egy meglévő egyedi felbontást.

    • Az Egyedi felbontások listában kattintson a szerkeszteni kívánt egyedi felbontásra, majd kattintson a Szerkesztés gombra az Egyedi felbontások párbeszédpanel megnyitásához, amelyen szerkesztheti a beállításokat. Az egyes beállítások ismertetése Az Egyedi felbontások párbeszédpanel című részben található.

  • Törölhet egy meglévő egyedi felbontást.

    • Az Egyedi felbontások listában kattintson a törölni kívánt egyedi felbontásra, majd kattintson a Törlés gombra.

    Megjegyzés: Nem törölhet olyan egyedi felbontást, amely jelenleg érvényben van.

  • Elérhetővé teheti a HDTV felbontásokat.

    • Jelölje be a Kezelés HDTV-ként négyzetet. Ekkor megjelennek a HDTV időzítések, valamint a HDMI csatlakozóhoz csatlakoztatott megjelenítők egyedi időzítései. A szabványos Windows felbontások és a monitor kiterjesztett megjelenítőazonosító adatai (EDID) által jelzett felbontások nem lesznek elérhetők.

    Ha a négyzet be van jelölve, elérhetővé válnak a HDTV-vel kapcsolatos oldalak, és azokon beállítható a HDTV felbontása.

  • Engedélyezheti, hogy a Windows olyan üzemmódokat is megjelenítsen, amelyeket a megjelenítő nem támogat.

    • Jelölje be A megjelenítő által nem támogatott módok engedélyezése jelölőnégyzetet.

Kapcsolódó témakörök

  • Az Egyedi felbontások párbeszédpanel


Megjelenítőkonfiguráció

Az nView megjelenítési módok segítségével a számos többmegjelenítős mód egyikében tekintheti meg az asztalt, így optimálisan kihasználhatja a számítógéphez csatlakoztatott megjelenítőket (monitorokat).

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása


Több megjelenítő használata

Windows XP esetén

  1. Ellenőrizze, hogy a használni kívánt további megjelenítők stabilan csatlakoznak-e a számítógépbe telepített NVIDIA alapú grafikus kártya megfelelő csatlakozójához.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Az 1. lépésben válasszon egy többmegjelenítős módot (pl. Klón, Vízszintes Span, Függőleges Span vagy Dualview).

    5. MEGJEGYZÉS: A vízszintes és függőleges span módok a Windows Vista rendszerben nem érhetők el.

  5. A 2. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget.

Az asztal megjelenik az összes megjelenítőn.

Klón módban az asztal megkettőzve látható a megjelenítőkön; Span módban az asztal megnyúlik és kiterjed a megjelenítőkre; Dualview módban a második megjelenítőn további asztalterület keletkezik, melyet függetlenül konfigurálhat, ráhúzhatja az asztalelemeket, kiterjesztheti rá az alkalmazásokat stb.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Windows Vista esetén

  1. Ellenőrizze, hogy a használni kívánt további megjelenítők stabilan csatlakoznak-e a számítógépbe telepített NVIDIA alapú grafikus kártya megfelelő csatlakozójához.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

    4. Az 1. lépés alatti listában látható a rendszerhez csatlakoztatott összes megjelenítő, valamint hogy az egyes megjelenítők melyik GPU-hoz csatlakoznak.

  4. Jelölje be a használni kívánt megjelenítők négyzeteit.

    5. Minden GPU-hoz legfeljebb két megjelenítőt választhat. Ha SLI módban több GPU működik, több megjelenítőt is választhat, de a megjelenítők csak az egyik SLI GPU-hoz csatlakozhatnak.

    A 2. lépés alatti mezőben megjelennek a kiválasztott megjelenítőknek megfelelő ikonok.

  5. Kattintson az Alkalmaz gombra az új megjelenítőkonfiguráció aktiválásához.

    6. Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

    A megjelenítők kiterjesztett vagy klón üzemmódba kerülnek. A kiterjesztett módú megjelenítők azonosítószámai különálló ikonokon jelennek meg. A klón módú megjelenítők azonosítószámai ugyanazon az ikonon jelennek meg.

    • Ha kiterjesztett módról klón módra szeretne váltani, kattintson az egyik megjelenítőikonra, és húzza rá arra a megjelenítőre, amelyet klónozni szeretne, majd kattintson az Alkalmaz gombra.

    • Ha klón módról kiterjesztett módra szeretne váltani, kattintson az egyik megjelenítőikonra, és húzza ki a mezőből, majd kattintson az Alkalmaz gombra.

    • Húzza át a megjelenítőikonokat úgy, hogy azok megfeleljenek a megjelenítők fizikai helyzetének.

    Ha szeretné tudni, hogy melyik ikon melyik megjelenítőnek felel meg, kattintson jobb gombbal az ikonra, majd kattintson az Azonosítás parancsra. Ekkor az ikonhoz tartozó megjelenítőn megjelenik a megfelelő szám. Ha az egérmutatót egy ikon körül mozgatja, további információk jelennek meg a megjelenítőről, például a gyártó, a típus, a csatlakozás és a felbontás.

Kapcsolódó témakörök

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • nView megjelenítési mód módosítása (Windows XP)

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Több megjelenítő beállítása (Windows Vista)


Azonos információk megjelenítése mindkét megjelenítőn

Windows XP

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Az 1. lépésben válassza a Klón módot.

  5. A 2. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget.

Az asztal ekkor megkettőződik a két megjelenítőn.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Windows Vista

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

    4. Az 1. lépés alatti listában látható a rendszerhez csatlakoztatott összes megjelenítő, valamint hogy az egyes megjelenítők melyik GPU-hoz csatlakoznak.

  4. Jelölje be a használni kívánt megjelenítők négyzeteit.

    5. Minden GPU-hoz legfeljebb két megjelenítőt választhat.

    A 2. lépés alatti mezőben megjelennek a kiválasztott megjelenítőknek megfelelő ikonok.

  5. Kattintson az Alkalmaz gombra az új megjelenítőkonfiguráció aktiválásához.

  6. Ha a megjelenítőknek megfelelő ikonszámok ugyanabban a mezőben jelennek meg, akkor a megjelenítők klónozva vannak.

  7. Ha az ikonszámok külön mezőben jelennek meg, akkor kattintson az egyik megjelenítőikonra, és húzza át arra a megjelenítőre, amelyet klónozni szeretne, majd kattintson az Alkalmaz gombra.

Megjegyzés: Ha SLI technológiát használ, akkor a klón módban működő megjelenítőkön nem lesz teljes az SLI gyorsítás.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása (Windows XP)

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Több megjelenítő beállítása (Windows Vista)

  • Megjelenítő azonosítása


Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

MEGJEGYZÉS: A Windows Vista rendszerben nem érhető el a vízszintes és függőleges span mód, azaz az asztal nem nyújtható át egyszerre mindkét képernyőre.

Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Az 1. lépésben válassza a Vízszintes Span vagy a Függőleges Span lehetőséget.

  5. A 2. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt a megjelenítők helyzetének megfelelően. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget attól függően, hogy a megjelenítők hogyan helyezkednek el.

Az asztal ekkor megnyúlik és mindkét megjelenítőre kiterjed.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása (Windows XP)

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Megjelenítő azonosítása


Az asztal méretének megnövelése több megjelenítővel

Az asztal méretének megnövelése több megjelenítővel, melyeket függetlenül konfigurálhat

Windows XP

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Az 1. lépésben válassza a Dualview módot.

  5. A 2. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt a megjelenítők helyzetének megfelelően. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget attól függően, hogy a megjelenítők hogyan helyezkednek el.

  6. Az asztal háttere megjelenik a második megjelenítőn.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Windows Vista

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Az 1. lépés alatti listában látható a rendszerhez csatlakoztatott összes megjelenítő, valamint hogy az egyes megjelenítők melyik GPU-hoz csatlakoznak.

  5. Jelölje be a használni kívánt megjelenítők négyzeteit.

  6. Minden GPU-hoz legfeljebb két megjelenítőt választhat.

  7. A 2. lépés alatti mezőben megjelennek a kiválasztott megjelenítőknek megfelelő ikonok.

  8. Kattintson az Alkalmaz gombra az új megjelenítőkonfiguráció aktiválásához.

  9. Ha az ikonszámok különálló mezőkben jelennek meg, akkor a megjelenítők kiterjesztett módban vannak.

  10. Ha a megjelenítőknek megfelelő ikonszámok ugyanabban a mezőben jelennek meg, akkor kattintson az egyik megjelenítőikonra, és húzza ki a mezőből, majd kattintson az Alkalmaz gombra.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása (Windows XP)

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Megjelenítő azonosítása

  • Több megjelenítő beállítása (Windows Vista)


A Windows tálcát tartalmazó megjelenítő módosítása

A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

Windows XP

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

1. módszer

    1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő használata varázsló parancsra a varázsló elindításához, amely több lapon keresztül segít konfigurálni a megjelenítőket.

    2. Miközben a Tovább gombra kattintva végigmegy a varázslón, végezzen el minden szükséges beállítást a lapokon, majd amikor az Elsődleges megjelenítő laphoz ér, álljon meg.

    3. Az Elsődleges megjelenítő lapon válassza ki az "elsődleges" megjelenítőt. Ez az a megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési képernyője és a teljes képernyős alkalmazások és párbeszédpanelek meg fognak jelenni.

    4. A Tovább gombra kattintva végezze el a varázsló többi részét, és adjon meg minden szükséges beállítást.

2. módszer

    1. Kattintson a Nézet menü Speciális nézet parancsára.

    2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

    3. Válassza ki a listából az elsődleges megjelenítőként használni kívánt megjelenítőt a 3. lépésben: Válassza ki a Windows által elsődlegesként használt megjelenítőt.

    4. Kattintson az Alkalmaz gombra.

Windows Vista

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Kattintson jobb gombbal az elsődlegesként használni kívánt megjelenítőnek megfelelő ikonra, kattintson az Elsődleges parancsra, majd kattintson az Alkalmaz gombra.

    5. Ha szeretné tudni, hogy melyik ikon melyik megjelenítőnek felel meg, kattintson jobb gombbal az ikonra, majd kattintson az Azonosítás parancsra. Ekkor az ikonhoz tartozó megjelenítőn megjelenik a megfelelő szám. Ha az egérmutatót egy ikon körül mozgatja, további információk jelennek meg a megjelenítőről, például a gyártó, a típus, a csatlakozás és a felbontás.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása

  • Több megjelenítő beállítása (Windows Vista)


Megjelenítő-sorrend módosítása többmegjelenítős konfigurációban

Windows XP

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. A 2. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Windows Vista

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőket a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Húzza át a megjelenítőikonokat úgy, hogy azok megfeleljenek a megjelenítők fizikai helyzetének.

    5. Ha szeretné tudni, hogy melyik ikon melyik megjelenítőnek felel meg, kattintson jobb gombbal az ikonra, majd kattintson az Azonosítás parancsra. Ekkor az ikonhoz tartozó megjelenítőn megjelenik a megfelelő szám. Ha az egérmutatót egy ikon körül mozgatja, további információk jelennek meg a megjelenítőről, például a gyártó, a típus, a csatlakozás és a felbontás.

Megjegyzés: Ha valamelyik megjelenítőn nem látható kép, ismételje meg az 1. és 2. lépést. Ha ez nem segít, indítsa újra a számítógépet, és ismételje meg a fenti lépéseket.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • nView megjelenítési mód módosítása (Windows XP)

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Megjelenítő azonosítása

  • Több megjelenítő beállítása (Windows Vista)


nView megjelenítési mód módosítása – Referencia

Ez a rész az nView megjelenítési móddal kapcsolatos referenciaadatokat tartalmazza.

  • nView megjelenítési mód módosítása (Windows XP)

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Több megjelenítő beállítása (Windows Vista)

  • Megjelenítő azonosítása


nView megjelenítési mód módosítása (Windows XP)

Az nView megjelenítési módok segítségével számos többmegjelenítős módban tekintheti meg az asztalt, így optimálisan kihasználhatja a számítógéphez csatlakoztatott megjelenítőket (monitorokat):

  • Klón módban az asztal megkettőzve látható a megjelenítőkön.

  • Vízszintes Span és Függőleges Span módban az asztal megnyúlik és kiterjed mindkét megjelenítőre.

MEGJEGYZÉS: A vízszintes és függőleges span módok a Windows Vista rendszerben nem érhetők el.

  • Dualview módban a második megjelenítőn további asztalterülethez jut, melyet függetlenül konfigurálhat. Az asztal elemeit és az alkalmazásokat áthelyezheti erre a második megjelenítőre.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Megjelenítő azonosítása


nView megjelenítési mód módosítása - Speciális (Windows XP)

Az nView megjelenítési módok segítségével a számos többmegjelenítős mód egyikében tekintheti meg az asztalt, így optimálisan kihasználhatja a számítógéphez csatlakoztatott megjelenítőket (monitorokat).

  • Egymegjelenítős módban az asztal egyetlen monitoron jelenik meg

  • Klón módban az asztal megkettőzve látható a megjelenítőkön.

  • Vízszintes Span és Függőleges Span módban az asztal megnyúlik és kiterjed mindkét megjelenítőre.

MEGJEGYZÉS: A vízszintes és függőleges span módok a Windows Vista rendszerben nem érhetők el.

  • Dualview módban a második megjelenítőn további asztalterülethez jut, melyet függetlenül konfigurálhat. Az asztal elemeit és az alkalmazásokat áthelyezheti erre a második megjelenítőre.

Megjegyzés: Mielőtt nView megjelenítési módot választ a Megjelenítőpár-kombináció kiválasztása . . . listából a 2. lépésben, ki kell választania a megjelenítők fizikai helyzetének megfelelő két megjelenítőt.

Az "elsődleges" megjelenítő az a megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek. Ha szeretné módosítani az elsődleges megjelenítőt, válassza ki a megjelenítőt a listából a 3. lépésben: Válassza ki a Windows által elsődlegesként használt megjelenítőt.

A megjelenítőm nem látható a listában: Ha a listában nem látja a megjelenítőt, kattintson A megjelenítőm nem látható a listában lehetőségre. Ekkor megjelenik a Hiányzó megjelenítő észlelése párbeszédpanel.

  • Szigorú megjelenítőészlelés: Észleli a régebbi és a nem észlelt megjelenítőket.

  • Televízióészlelés kényszerítése: Ha a csatlakoztatott televíziót nem látja a megjelenítőpárok listájában az nView megjelenítési mód lapon, kényszerítheti annak észlelését.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • Megjelenítő azonosítása


Megjelenítő azonosítása

Ha több megjelenítőt használ, és szeretné azonosítani a megjelenítőket...

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  2. A menüsávban kattintson a Megjelenítő parancsra, majd válassza a Megjelenítők azonosítása parancsot.

    3. Az aktív megjelenítőkön megjelenő számok megegyeznek a Windows Megjelenítési beállítások lapján látható számokkal.

  3. Windows Vista esetén jobb gombbal a megjelenítő ikonjára kattintva, majd az Azonosítás parancsot választva láthatja, hogy melyik megjelenítőn jelenik meg ugyanaz a szám, mint az ikonon.

    4. Ha az egérmutatót egy ikon körül mozgatja, további információk jelennek meg a megjelenítőről, például a gyártó, a típus, a csatlakozás és a felbontás.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása (Windows XP)

  • nView megjelenítési mód módosítása - Speciális (Windows XP)

  • Több megjelenítő beállítása (Windows Vista)


Több megjelenítő beállítása (Windows Vista)

Az nView megjelenítési módok segítségével a számos többmegjelenítős mód egyikében tekintheti meg az asztalt, így optimálisan kihasználhatja a számítógéphez csatlakoztatott megjelenítőket (monitorokat).

  • Egymegjelenítős módban az asztal egyetlen monitoron jelenik meg

  • Klón módban az asztal megkettőzve látható a megjelenítőkön.

  • Kiterjesztett módban a második megjelenítőn további asztalterülethez jut, melyet függetlenül konfigurálhat. Az asztal elemeit és az alkalmazásokat áthelyezheti erre a második megjelenítőre.

Válassza ki a használni kívánt megjelenítőket

Ebben a szakaszban láthatja a rendszerhez csatlakoztatott megjelenítők listáját, és hogy azok melyik GPU-hoz csatlakoznak. Ebben a szakaszban választhatja ki a használni kívánt megjelenítőket.

  • Minden GPU-hoz legfeljebb két megjelenítőt választhat.

  • Ha SLI módban több GPU működik, több megjelenítőt is választhat, de a megjelenítők csak az egyik SLI GPU-hoz csatlakozhatnak.

Rendezze el úgy az ikonokat, hogy azok megfeleljenek a megjelenítőkonfigurációnak.

Ez a szakasz a Windows Vista Megjelenítő beállításai oldalához hasonló, és további funkciókat tartalmaz. Megmutatja, hogy mely megjelenítők vannak engedélyezve és milyen konfigurációban (kiterjesztett mód vagy klón mód), az SLI módban működő GPU-khoz csatlakoztatott megjelenítők esetében pedig megmutatja, hogy melyik megjelenítő rendelkezik teljes SLI gyorsítással a teljes képernyős alkalmazások esetén. Ezt "SLI fókuszmegjelenítőnek" is nevezzük.

Ebben a szakaszban a következőket teheti:

  • Az ikonokat húzással átrendezheti a megjelenítők helyzetének megfelelően.

  • Jobb gombbal rákattinthat egy ikonra, majd az Azonosítás paranccsal megkeresheti az ikonnak megfelelő megjelenítőt.

  • Jobb gombbal rákattinthat egy ikonra, majd az Elsődleges paranccsal kijelölheti a megjelenítőt elsődleges megjelenítőként.

    • Az "elsődleges" megjelenítő az a megjelenítő, amelyen a Windows tálca, a rendszer bejelentkezési üzenete és az alkalmazások alapértelmezés szerint megjelennek.

  • Kiterjesztett módról klón módra válthat, ha az egyik ikont egy másikra húzza.

  • Klón módról kiterjesztett módra válthat, ha az egyik klónozott ikont lehúzza a klón mezőről.

A megjelenítőm nem látható

Ha a listában nem látja a megjelenítőt, kattintson A megjelenítőm nem látható a listában lehetőségre. Ekkor megjelenik a Hiányzó megjelenítő észlelése párbeszédpanel.

  • Szigorú megjelenítőészlelés: Észleli a régebbi és a nem észlelt megjelenítőket.

  • Televízióészlelés kényszerítése: Ha a megjelenítők listájában nem látja a csatlakoztatott televíziót, kényszerítheti annak észlelését.

Kapcsolódó témakörök

    • Több megjelenítő használata

    • Azonos információk megjelenítése mindkét megjelenítőn

    • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

    • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

    • A megjelenítők sorrendjének módosítása

    • Megjelenítő azonosítása


Videó és televízió

A videó- és televíziófunkciók hasonlóak az analóg és digitális megjelenítők funkcióihoz, de az optimális megjelenítés érdekében televízió- és HDTV-technológiával (nagy felbontású televízió) kapcsolatos funkciókat is tartalmaznak.

A funkciókkal többek közt a következőket végezheti el:

  • Beállíthatja a televíziókép minőségét és a videó színeit a környezetet figyelembe vevő legjobb megjelenítés érdekében

  • Módosíthatja az asztal/videó helyzetét és méretét, hogy az a legjobban illeszkedjen a televízió vagy a HDTV (nagy felbontású televízió) képernyőjéhez.

  • Módosíthatja a szabványos televízióhoz vagy HDTV-hez használt jel formátumát, és módosíthatja az országspecifikus jelet vagy a HDTV-formátumot.

MEGJEGYZÉSEK a Windows Vista rendszerhez:

  • Ez a lap csak akkor jelenik meg, ha egy TV van csatlakoztatva és engedélyezve.

  • Egyes funkciók Windows Vista alatti támogatása fejlesztés alatt áll, és előfordulhat, hogy még nem érhető el az Ön ForceWare grafikus illesztőprogram verziójában. A támogatott funkciókkal kapcsolatos frissített információkat a kibocsájtási megjegyzésekben találja.


Színbeállítások megadása

A lapon látható vezérlők segítségével finomhangolhatja a megjelenítőn látható videótartalom színbeállításait. A legjobb eredmény érdekében a beállítások elvégzése közben játsszon le egy videót, és ellenőrizze a módosítások hatását.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • A videó középtónusainak beállítása


A videólejátszás színbeállításainak megadása a megjelenítőn

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A különféle színbeállítás-típusokkal kapcsolatban olvassa el a következő részeket:

  4. A videólejátszás fényerejének megadása a megjelenítőn

  5. A videólejátszás kontrasztjának megadása a megjelenítőn

  6. A videó vörös-kék egyensúlyának beállítása

  7. A videó színintenzitásának beállítása

  8. A videó kontrasztjának dinamikus beállítása

  9. A videó színminőségének javítása

  10. A videó középtónusainak beállítása a megjelenítőn

  11. A videó különösen fekete és fehér területein található részletek javítása


A videó fényerejének növelése

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Kattintson a Szín fülre, majd a Fényerő csúszka mozgatásával növelje vagy csökkentse a videókép fényerejét.

  5. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó kontrasztjának beállítása

  • A videó középtónusainak beállítása

  • Színbeállítások megadása


A videó kontrasztjának beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Kattintson a Szín fülre, majd a Kontraszt csúszka mozgatásával növelje vagy csökkentse a videókép kontrasztját.

  5. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó középtónusainak beállítása

  • Színbeállítások megadása


A videó vörös-kék egyensúlyának beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Kattintson a Szín fülre, majd az Árnyalat csúszka mozgatásával növelje vagy csökkentse a videókép színtelítettségét.

  5. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • Színbeállítások megadása


A videó színintenzitásának beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Kattintson a Szín fülre, majd a Telítettség csúszka mozgatásával növelje vagy csökkentse a videókép színtelítettségét.

  5. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • Színbeállítások megadása


A videó kontrasztjának dinamikus beállítása

Az NVIDIA illesztőprogram képes dinamikusan beállítani a fényerőt a filmekben és videókban, így minden jelenethez megfelelő kontrasztot biztosít.

A videó kontrasztjának dinamikus beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Ha szükséges, kattintson a Szín fülre, majd a Fényerő, Kontraszt, Árnyalat és Telítettség csúszkákkal állítsa be a videó optimális alap színminőségét.

  5. Kattintson a Speciális fülre, majd jelölje be a Dinamikus kontrasztjavítás négyzetet.

  6. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • Színbeállítások megadása


A videó színminőségének javítása

Az NVIDIA illesztőprogram képes automatikusan úgy beállítani a kék és zöld színt, valamint a bőrtónusokat a filmekben és videókban, hogy a kép élénkebb legyen.

A videó színminőségének javítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Ha szükséges, kattintson a Szín fülre, majd a Fényerő, Kontraszt, Árnyalat és Telítettség csúszkákkal állítsa be a videó optimális alap színminőségét.

  5. Kattintson a Speciális fülre, majd jelölje be a Színjavítás négyzetet.

  6. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • Színbeállítások megadása


A videó középtónusainak beállítása

A videókép középtónusainak beállítása az árnyékos vagy világos területek fényerejének befolyásolása nélkül

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Kattintson a Gamma fülre.

  5. A Gamma csúszka vagy külön-külön a Vörös, Zöld és Kék csúszka mozgatásával növelheti vagy csökkentheti a videó középtónusainak fényerejét anélkül, hogy az árnyékos és világos területek fényerejét megváltoztatná.

  6. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • Színbeállítások megadása


A videó különösen fekete és fehér területein található részletek javítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videó színbeállítások megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. A Hogyan végzi a színbeállításokat területen válassza Az NVIDIA beállításokkal lehetőséget.

  4. Ha szükséges, kattintson a Szín fülre, majd a Fényerő, Kontraszt, Árnyalat és Telítettség csúszkákkal állítsa be a videó optimális alap színminőségét.

  5. Kattintson a Speciális fülre, majd kattintson a Dinamikus tartomány lista nyilára, és kattintson a használni kívánt tartományra.

    • Korlátozott (16-235) - A legtöbb televízió által használt beállítás.

    • Teljes (0-255) - Megnövelt tartomány, amely javítja a részleteket bizonyos videótartalmak fekete és fehér területein.

  6. Ha elkészült, kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • Színbeállítások megadása


Videó-színbeállítások megadása - Referencia

Ez a rész a videószín- és képbeállítások megadásával kapcsolatos referenciaadatokat tartalmazza.

  • Színbeállítások megadása


Videó színbeállításainak megadása

A lapon látható vezérlők segítségével finomhangolhatja a megjelenítőn látható videótartalom színbeállításait. A módosítások figyeléséhez válasszon egy tesztképet. A legjobb eredmény érdekében a beállítások elvégzése közben játsszon le egy videót, és ellenőrizze a módosítások hatását.

Megjegyzés: Ha A videólejátszó beállításainak használata választógombra kattint, az NVIDIA beállításai le lesznek tiltva, így a videóképet a videólejátszón keresztül állíthatja be.

Szín

Fényerő: A videókép fényereje.

Kontraszt: A videókép legvilágosabb és legsötétebb részei közötti különbség.

Árnyalat: A videókép árnyalata.

Telítettség: A videókép színereje.

Gamma

A középtónusok fényereje az árnyékok és világos részek módosítása nélkül.

Általános gammaszint beállítása: Ha bejelöli ezt a választógombot, egyetlen vezérlővel állíthatja be az általános gammaszintet.

RGB csatornák beállítása: Ha bejelöli ezt a választógombot, külön-külön állíthatja be a vörös, zöld és kék színcsatorna gammaszintjét.

Speciális

Dinamikus tartomány: Kiválaszthatja a videótartalom dinamikus tartományát (16 és 235 vagy 0 és 255 között), így a megjelenített tartalom típusától függően megőrizheti a részleteket a fekete és fehér területeken.

Dinamikus kontrasztjavítás: A dinamikus kontrasztjavítás dinamikusan állítja be a fényerőt a filmekben és videókban, így minden jelenethez megfelelő kontrasztot biztosít. Ez a funkció ráépül a manuális fényerő- és kontrasztbeállításokra, ezért esetleg ezeket is be kell állítani az optimális eredmény eléréséhez.

Színjavítás: A színjavítás úgy állítja be a kék és zöld színt, valamint a bőrtónusokat a filmekben és videókban, hogy a kép élénkebb lesz.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn

  • A videó fényerejének növelése

  • A videó kontrasztjának beállítása

  • A videó középtónusainak beállítása


Képbeállítások megadása

A lapon látható vezérlők segítségével finomhangolhatja a megjelenítőn látható videótartalom képbeállításait. Használhat fordított telecine-t, beállíthatja a szélek élességét vagy alkalmazhat zajszűrést.

A legjobb eredmény érdekében a beállítások elvégzése közben játsszon le egy videót, és ellenőrizze a módosítások hatását.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A videó képminőségének beállítása


A videó képminőségének beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Videókép beállításainak megadása parancsra a megfelelő lap megnyitásához.

  2. Ha több megjelenítőt használ, válassza ki azt, amelyen a videót lejátssza.

  3. Szükség szerint végezze el a következő beállításokat:

  4. Éljavítás: Kattintson A videólejátszó beállításának használata lehetőségre, vagy írja felül a lejátszó beállítását Az NVIDIA beállítás használata lehetőségre kattintva, majd a csúszka mozgatásával javítsa a videókép élességét.

  5. Zajcsökkentés: Kattintson A videólejátszó beállításának használata lehetőségre, vagy írja felül a lejátszó beállítását Az NVIDIA beállítás használata lehetőségre kattintva, majd a csúszka mozgatásával távolítsa el a foltokat a videóképről.

  6. Félképek összefésülése: A Fordított telecine használata négyzet bejelölésével javíthatja a filmekből konvertált videók (például DVD-k vagy HDTV csatornák) képminőségét.

  7. Internetes videó: Az Internetes videójavítás használata négyzet bejelölésével javíthatja a teljes képernyős flash videók lejátszását. Ez a funkció csak bizonyos NVIDIA GPU-kon támogatott.

Kapcsolódó témakörök

  • A videólejátszás színbeállításainak megadása a megjelenítőn


Videó képbeállításainak megadása - Referencia

Ez a rész a videószín- és képbeállítások megadásával kapcsolatos referenciaadatokat tartalmazza.

  • Képbeállítások megadása


Videó képbeállításainak megadása

A lapon látható vezérlők segítségével finomhangolhatja a megjelenítőn látható videótartalom képbeállításait. A módosítások figyeléséhez válasszon egy tesztképet. A legjobb eredmény érdekében a beállítások elvégzése közben játsszon le egy videót, és ellenőrizze a módosítások hatását.

  • Éljavítás: Segítségével javíthatja a videóképen látható élek kontrasztját.

    • Megjegyzés: Ha A videólejátszó beállításainak használata választógombra kattint, az NVIDIA beállításai le lesznek tiltva, így a videóképet a videólejátszón keresztül állíthatja be.

  • Zajcsökkentés: Segítségével kiszűrheti a videón látható képhibákat és foltokat.

    • Megjegyzés: Ha A videólejátszó beállításainak használata választógombra kattint, az NVIDIA beállításai le lesznek tiltva, így a videóképet a videólejátszón keresztül állíthatja be.

  • Félképek összefésülése: A Fordított telecine használata jelölőnégyzet bejelölésével még pontosabb filmlejátszást és kiváló képminőséget érhet el olyan videók (pl. DVD-k vagy 1080i HD tartalom) esetében, melyeket filmekből készítettek. Ez a funkció további erőforrásokat használ fel.

  • Internetes videó: Az Internetes videójavítás használata négyzet bejelölésével javíthatja a teljes képernyős flash videók lejátszását. Ez a funkció csak bizonyos NVIDIA GPU-kon támogatott.

Kapcsolódó témakörök

  • A videólejátszás képminőségének megadása a megjelenítőn

  • A videó fényerejének növelése


TV- és HDTV-beállítások

A környezetnek megfelelően módosíthatja a televízió képminőségét. Ezen a lapon beállíthatja a televízióképre alkalmazott fényerőt, kontrasztot, telítettséget és vibrálásszűrést. A vibrálás csökkentéséhez növelnie kell a vibrálásszűrő értékét.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A televíziókép fényerejének beállítása

  • A televíziókép kontrasztjának beállítása

  • A televíziókép színtelítettségének beállítása

  • A televíziókép vibrálásának csökkentése


A televíziókép fényerejének beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Televízió színbeállításainak megadása parancsra a megfelelő lap megnyitásához.

  2. A Fényerő csúszkával növelheti vagy csökkentheti az asztal fényerejét.

Kapcsolódó témakörök

  • A televíziókép kontrasztjának beállítása

  • A televíziókép színtelítettségének beállítása

  • A televíziókép vibrálásának csökkentése

  • TV-kép


A televíziókép kontrasztjának beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Televízió színbeállításainak megadása parancsra a megfelelő lap megnyitásához.

  2. A Kontraszt csúszkával növelheti vagy csökkentheti a televíziókép kontrasztját.

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép színtelítettségének beállítása

  • A televíziókép vibrálásának csökkentése

  • TV-kép


A televíziókép színtelítettségének beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Televízió színbeállításainak megadása parancsra a megfelelő lap megnyitásához.

  2. A Telítettség csúszkával növelheti vagy csökkentheti a televíziókép színtelítettségét.

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép kontrasztjának beállítása

  • A televíziókép vibrálásának csökkentése

  • TV-kép


A televíziókép vibrálásának csökkentése

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Televízió színbeállításainak megadása parancsra a megfelelő lap megnyitásához.

  2. A Vibrálásszűrő csúszkával beállíthatja a televízióképre alkalmazni kívánt vibrálásszűrés mértékét. A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Megjegyzés: Javasoljuk, hogy ha DVD-t néz hardveres dekóderrel, kapcsolja ki a vibrálásszűrést (azaz a csúszkát húzza teljesen balra).

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép kontrasztjának beállítása

  • A televíziókép színtelítettségének beállítása

  • TV-kép


TV-beállítások – Referencia

Ez a rész a TV-beállítások referenciaadatait tartalmazza.

  • TV-kép


TV-kép

A környezetnek megfelelően módosíthatja a televízió képminőségét. Ezen a lapon beállíthatja a televízióképre alkalmazott fényerőt, kontrasztot, telítettséget és vibrálásszűrést.

  • A Fényerő csúszkával módosíthatja a televíziókép világosságát vagy sötétségét. Ha a fényerő szintje alacsonyabb, a kép sötétebbnek látszik; ha a fényerő szintje magasabb, a kép világosabbnak látszik.

  • Ha a televízió képe szürkének vagy fakónak tűnik, használja a Kontraszt csúszkát. Ez növeli a kép legvilágosabb és legsötétebb részeinek különbségét.

  • A Telítettség csúszkával növelheti vagy csökkentheti a televíziókép színeinek tisztaságát. Ha a színben sok a szürke, akkor a telítettség alacsony.

  • A Vibrálásszűrő csúszkával beállíthatja a televízióképre alkalmazott vibrálásszűrés szintjét. A vibrálásszűrő erejének növelése csökkenti a képernyő vibrálását.

Kapcsolódó témakörök

  • A televíziókép fényerejének beállítása

  • A televíziókép kontrasztjának beállítása

  • A televíziókép színtelítettségének beállítása

  • A televíziókép vibrálásának csökkentése


TV/HD-formátum

Módosíthatja a szabványos televízió (TV) vagy nagy felbontású televízió (HDTV) által használt jelformátumot, az országspecifikus jelet vagy a HDTV megjelenítési formátumát, ha HDTV-t használ.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A TV beállítása részletes utasítások alapján

  • A televízió vagy HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása

  • A TV HDMI színformátumának módosítása

  • A TV megjelenítőport-színformátumának módosítása


A TV beállítása részletes utasítások alapján

A Televízióbeállítás varázsló végigvezeti azokon a lépéseken, amelyek segítségével a televíziót beállíthatja a számítógépes használathoz.

A TV beállítása részletes utasítások alapján

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson A Televízióbeállítás varázsló futtatása parancsra.

  2. A varázsló utasításait követve

  • válassza ki a csatlakozó típusát

  • válassza ki az nView megjelenítési módot

Kapcsolódó témakörök

  • A televízió vagy HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása

  • TV-formátum


A televízió vagy HDTV csatlakozójának módosítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson A jelformátum vagy a HD formátum módosítása parancsra a megfelelő lap megnyitásához.

  2. Kövesse az alábbi lépések valamelyikét:

  3. Ha szabványos televíziós megjelenítőt használ, állítsa be a Csatlakozó listát a televíziócsatlakozóhoz (pl. Kompozit vagy S-Video). (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

  4. Ha HDTV megjelenítőt használ komponens csatlakozóval, állítsa a Csatlakozó listát Komponens értékre. (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

  5. Ha HDTV megjelenítőt használ DVI csatlakozóval, állítsa a Csatlakozó listát DVI értékre. (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

  6. Ha HDTV megjelenítőt használ HDMI csatlakozóval, állítsa a Csatlakozó listát HDMI értékre. (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

  7. Ha HDTV megjelenítőt használ Megjelenítőport csatlakozóval, állítsa a Csatlakozó listát Megjelenítőport értékre. (Ha van Automatikus kiválasztás lehetőség, azt is választhatja, ha nem biztos benne, mit kell választania.)

Kapcsolódó témakörök

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása

  • A TV HDMI színformátumának módosítása

  • TV-formátum


A szabványos televízió országspecifikus jelformátumának módosítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Televíziójel vagy HD-formátum módosítása parancsra a megfelelő lap megnyitásához.

  2. A Televíziós/HDTV jelformátum kiválasztása lapon állítsa be a Csatlakozó listát a televíziócsatlakozóhoz (pl. Kompozit vagy S-Video). (Ha van Automatikus kiválasztás lehetőség, azt is választhatja.)

  3. A Jel listában válasza ki a jelformátumot az országának megfelelően.

Megjegyzés: Ha nem biztos benne, melyik jelformátumot kell választania, kattintson a Segítsen eldönteni gombra.

Kapcsolódó témakörök

  • A televízió vagy HDTV csatlakozójának módosítása

  • A HDTV-formátum módosítása

  • A TV HDMI színformátumának módosítása

  • TV-formátum


A HDTV-formátum módosítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson A jelformátum vagy a HD formátum módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza ki a módosítani kívánt televíziót.

  3. Válassza ki a csatlakozótípust a listából. Megjelenik a kiválasztott csatlakozó képe, így Ön könnyen kiválaszthatja a megfelelő csatlakozót:

    • Komponens: ha a HDTV komponens csatlakozóval csatlakozik a számítógéphez.

    • DVI (digitális): ha a HDTV DVI csatlakozóval csatlakozik a számítógéphez.

    • Kompozit: ha a HDTV kompozit csatlakozóval csatlakozik a számítógéphez.

    • HDMI: ha a HDTV HDMI csatlakozóval csatlakozik a számítógéphez.

    • Megjelenítőport: ha a HDTV Megjelenítőport csatlakozóval csatlakozik a számítógéphez.

  4. Válassza ki a használni kívánt jelformátumot.

    5. A HD-formátum (mód) listában különféle HDTV megjelenítőformátumok és az ezeknek megfelelő képernyőfelbontások vannak felsorolva (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

    Megjegyzés: A progresszív formátumok általában stabilabb képet és kisebb vibrálást biztosítanak. A támogatott megjelenítőformátumokkal kapcsolatban olvassa el a HDTV felhasználói kézikönyvét.

    Megjegyzés: Ha nem tudja, melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV-hez.

    Megjegyzés: A HD-formátumok Japánban Dn formátumokban jelennek meg, például úgy, ahogyan ebben a listában látható.

    HD-formátum | A továbbítandó videojel formátuma
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Kapcsolódó témakörök

  • A televízió vagy HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A TV HDMI színformátumának módosítása

  • TV-formátum


A TV HDMI színformátumának módosítása

Ezek az utasítások olyan TV-kre vonatkoznak, amelyek a grafikus kártya HDMI csatlakozójához csatlakoznak.

A TV HDMI színformátumának módosítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Digitális színformátum kiválasztása parancsra a megfelelő lap megnyitásához.

  2. Ha a HDMI csatlakozón keresztül több TV van csatlakoztatva, kattintson a módosítani kívánt TV-nek megfelelő ikonra.

  3. Kattintson a Digitális színformátum lista nyilára, majd a használni kívánt színformátumra.

Kapcsolódó témakörök

  • A televízió vagy HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása

  • TV-formátum


A TV megjelenítőport-színformátumának módosítása

Ezek az utasítások olyan TV-kre vonatkoznak, amelyek a grafikus kártya megjelenítőportjához csatlakoznak.

A TV megjelenítőport-színformátumának módosítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Digitális színformátum kiválasztása parancsra a megfelelő lap megnyitásához.

  2. Ha a megjelenítőport csatlakozón keresztül több TV van csatlakoztatva, kattintson a módosítani kívánt TV-nek megfelelő ikonra.

  3. Kattintson a Digitális színformátum lista nyilára, majd a használni kívánt színformátumra.

Kapcsolódó témakörök

  • A televízió vagy HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása

  • TV-formátum


TV/HD-formátum – Referencia

Ez a rész a TV- és HD-formátum referenciaadatait tartalmazza.

  • TV-formátum


TV-formátum

Módosíthatja a szabványos televízió (TV) vagy nagy felbontású televízió (HDTV) által használt jelformátumot, az országspecifikus jelet vagy a HDTV megjelenítési formátumát, ha HDTV-t használ.

Csatlakozó

  • A kompozit vagy S-Video csatlakozót a szabványos televíziómegjelenítők használják.

  • A Komponens csatlakozót a komponens csatlakozóval rendelkező HDTV-k használják.

  • A DVI (digitális) csatlakozót a DVI csatlakozóval rendelkező HDTV-k használják.

  • A HDMI (digitális) csatlakozót a HDMI csatlakozóval rendelkező HDTV-k használják.

  • A Megjelenítőport (digitális) csatlakozót a megjelenítőport csatlakozóval rendelkező HDTV-k használják.

  • Az Automatikus kiválasztás lehetőséget akkor használja, ha nem biztos benne, melyik csatlakozót kell választania.

Jelformátum/HD-formátum

Jelformátum. Ha szabványos televíziót használ, és Kompozit vagy S-Video csatlakozót választott, a Jel lista az országnak megfelelő jelformátumokat tartalmazza. A Válassza ki a televíziós/HDTV jel formátumát lapon állítsa be a Csatlakozó listában a televíziócsatlakozót (például Kompozit vagy S-Video). (Ha van Automatikus kiválasztás lehetőség, azt is választhatja.)

HD-formátum

Ha HDTV-t használ, és a Komponens vagy DVI (digitális) csatlakozót választotta, a HD-formátum (mód) lista megjeleníti a különféle HDTV megjelenítési formátumokat a megfelelő képernyőfelbontásokkal (pl. 480p (720x480 progresszív), 480i (720x480 keresztbe fűzött) stb.). Válassza ki a megfelelő eredményt adó formátumot.

Megjegyzés: A progresszív formátumok általában stabilabb képet és kisebb vibrálást biztosítanak. A támogatott megjelenítőformátumokkal kapcsolatban olvassa el a HDTV felhasználói kézikönyvét.

Megjegyzés: Ha nem tudja, melyik HDTV-formátumot kell választania, kattintson a Segítsen eldönteni gombra, amely segít kiválasztani a megfelelő lehetőséget a HDTV-hez.

Kapcsolódó témakörök

  • A televízió vagy HDTV csatlakozójának módosítása

  • A televízió országspecifikus jelformátumának vagy jeleredetének módosítása

  • A HDTV-formátum módosítása


Az asztal mérete és elhelyezkedése a TV-n

Az egér és a nyilak segítségével (az egérrel a lapon látható nyilakra kattintva) vagy a billentyűzet nyilainak segítségével beállíthatja az asztal helyzetét, hogy az jobban illeszkedjen a televízió képernyőjéhez. Ez egy hasznos alternatíva, mely szükségtelenné teszi a televíziókészüléken található kezelőszervek (gombok) használatát.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión


Az asztal méretének beállítása a televízión

Az asztal méretének csökkentése a televízión:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Ha csökkenteni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (-) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem csökken.

Az asztal méretének növelése a televízión:

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Ha növelni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (+) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem növekszik.

Kapcsolódó témakörök

  • Az asztal méretének megnövelése a televízión

  • Az asztal méretének lecsökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal megnövelése a televízión

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Ha növelni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (+) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem növekszik.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal méretének csökkentése a televízión

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Ha csökkenteni szeretné az asztal méretét a televízióképernyőn, kattintgasson a (-) gombra a Méret: feliratú képen mindaddig, amíg az asztal a kívánt méretűre nem csökken.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal áthelyezése a televízión

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Kövesse az alábbi lépések valamelyikét, attól függően, hogy jobbra, balra, felfelé vagy lefelé szeretné-e mozgatni az asztalt a televízió képernyőjén.

  • Ha az asztalt felfelé szeretné mozgatni a televízió képernyőjén, kattintgasson a felfelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

  • Ha az asztalt lefelé szeretné mozgatni a televízió képernyőjén, kattintgasson a lefelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

  • Ha az asztalt jobbra szeretné mozgatni a televízió képernyőjén, kattintgasson a jobbra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

  • Ha az asztalt balra szeretné mozgatni a televízió képernyőjén, kattintgasson a balra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal mozgatása a televízióképernyő bal szélére

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Kattintgasson a balra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal mozgatása a televízióképernyő jobb szélére

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Kattintgasson a jobbra mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal mozgatása felfelé a televízióképernyőn

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Kattintgasson a felfelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása lefelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal mozgatása lefelé a televízióképernyőn

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Kattintgasson a lefelé mutató nyílra [image] az Elhelyezkedés: feliratú képen, amíg el nem éri a kívánt eredményt.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mérete és elhelyezkedése a TV-n


Az asztal mérete és elhelyezkedése a TV-n – Referencia

Ez a rész a TV-képernyő méretével és elhelyezkedésével kapcsolatos referenciaadatokat tartalmazza.

  • Az asztal mérete és elhelyezkedése a TV-n


A TV képének mérete és mozgatása

Az asztal mérete és elhelyezkedése a TV-n

A Képernyő méretének és helyzetének beállítása oldal segítségével beállíthatja a televízió képernyőjén látható asztal, illetve kép helyzetét és méretét.

Pozíció - A képben látható Pozíció feliratú nyílgombok a következő célra használhatók: a televízió képernyőjén megjelenő asztal, illetve kép helyzetének beállítása.

Kattintson a [image] gombra az asztal, illetve kép jobbra mozgatásához a televízió képernyőjén. Ezt a gombot a következő esetekben érdemes használnia:

    • A képernyő bal oldalán fekete sáv látható.

    • Szeretné jobban középre igazítani az asztalt, illetve képet a képernyőn.

    • Az asztal, illetve a kép jobb oldala lelóg a képernyőről.

Kattintson a [image] gombra az asztal, illetve kép jobbra mozgatásához a televízió képernyőjén. Ezt a gombot a következő esetekben érdemes használnia:

    • A képernyő jobb oldalán fekete sáv látható.

    • Szeretné jobban középre igazítani az asztalt, illetve képet a képernyőn.

    • Az asztal, illetve a kép bal oldala lelóg a képernyőről.

Kattintson a [image] gombra az asztal, illetve kép felfelé mozgatásához a televízió képernyőjén. Ezt a gombot a következő esetekben érdemes használnia:

    • A képernyő tetején fekete sáv látható.

    • Szeretné jobban középre igazítani az asztalt, illetve képet a képernyőn.

    • Az asztal alsó része lelóg a képernyőről.

Kattintson a [image] gombra a kép vagy az asztal lefelé mozgatásához a televízió képernyőjén. Ezt a gombot a következő esetekben érdemes használnia:

    • A képernyő alján fekete sáv látható.

    • Szeretné jobban középre igazítani az asztalt, illetve képet a képernyőn.

    • Az asztal felső része lelóg a képernyőről.

Méret - Használja a (+) és (-) gombokat, amelyek a képben Méret felirattal vannak ellátva, az asztal illetve kép méretének beállítására a televízió képernyőjén.

  • Kattintson a (+) gombra az asztal, illetve kép méretének növeléséhez a képernyőn. Ez a gomb például olyankor használható, ha az asztalt, illetve a képet fekete sávok veszik körbe, és szeretné, ha a kép kitöltené a képernyőt.

  • Kattintson a (-) gombra az asztal, illetve kép méretének csökkentéséhez a képernyőn. Ez a gomb akkor használható, ha a kép, illetve asztal valamelyik része lelóg a látható képernyőterületről.

Kapcsolódó témakörök

  • Az asztal méretének beállítása a televízión

  • Az asztal megnövelése a televízión

  • Az asztal méretének csökkentése a televízión

  • Az asztal áthelyezése a televízión

  • Az asztal balra mozdítása a televízión

  • Az asztal jobbra mozdítása a televízión

  • Az asztal mozgatása felfelé a televízión

  • Az asztal mozgatása lefelé a televízión


Az asztal mérete és elhelyezkedése a HDTV-n

Mikor érdemes csökkenteni az asztal méretét?

Az asztal méretét akkor érdemes csökkenteni a HDTV képernyőjén, ha az asztal vagy a kép lefut a képernyőről, azaz az asztal széleinél lévő elemek le vannak vágva.

Mikor érdemes növelni az asztal méretét?

Az asztal méretét akkor érdemes növelni a HDTV képernyőjén, ha az asztal vagy a kép nem tölti ki a teljes képernyőt, és az asztal körül fekete keret látható.

Mikor érdemes eltolni az asztalt a HDTV-n?

Az asztalt akkor érdemes eltolni, ha a kép lefut a képernyőről, azaz az asztal vagy a kép egy része le van vágva. Az eltolás azt jelenti, hogy amikor az egeret a széleken túl mozdítja (azaz a jobb, bal, felső vagy alsó szélen túl), oda, ahol az asztal/kép levágása kezdődik, akkor ezek a rejtett részek megjelennek.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése


Az asztal méretének csökkentése a HDTV képernyőjén

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a HDTV asztal átméretezése parancsra a megfelelő lap megnyitásához.

  2. Kattintson az Asztal átméretezése gombra.

  3. A csúszka segítségével csökkentse az asztalt/képet a kívánt méretűre.

Kapcsolódó témakörök

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal felnagyítása a HDTV képernyőjén

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a HDTV asztal átméretezése parancsra a megfelelő lap megnyitásához.

  2. Kattintson az Asztal átméretezése gombra.

  3. A csúszka segítségével növelje az asztalt a kívánt méretűre.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Nagy asztal eltolása a HDTV-n

Megjegyzés: Az ezekben a lépésekben ismertetett beállítások elérhetősége az adott HDTV-konfigurációtól függ.

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a HDTV asztal átméretezése parancsra a megfelelő lap megnyitásához.

  2. Válassza a Ne méretezze át az asztalt gombot.

  3. Jelölje be az Eltolás engedélyezése, ha az egér ebbe a tartományba kerül jelölőnégyzetet.

  4. A csúszkával állítsa be (a Nagyobb és Kisebb értékek közt) annak a területnek a méretét, amelyet el szeretne tolni, hogy láthassa az asztal/kép levágott területeit.

    Az előnézeti ablakban láthatja, amint az eltolási terület növekszik vagy csökken a csúszka mozgatása közben.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal kijavítása, ha a széleit levágja a HDTV

Az asztal kijavítása, ha a széleit levágja a HDTV:

  • Az asztal méretének csökkentése a HDTV-n

  • Nagy asztal eltolása a HDTV-n

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV megjelenítő frissítési gyakoriságának finomhangolása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Az Egyedi felbontások listában válassza ki azt az egyedi felbontást, amelynek frissítési gyakoriságát módosítani szeretné.

  4. Kattintson a Szerkesztés... gombra.

  5. Az Egyedi felbontások párbeszédpanelen módosítsa a Kívánt frissítési gyakoriság mező értékét az igényeknek megfelelően.

A Frissítési gyakoriság a teljes képernyő frissítési frekvenciáját jelenti. A frissítési gyakoriság azt mutatja meg, hogy az elektronsugár a képcsőben másodpercenként hányszor fut a képernyő tetejétől az aljáig egy CRT (analóg) megjelenítő esetében. Megjegyzés: Ezt a frekvenciát a megjelenítő maximális vízszintes pásztázási gyakorisága és az aktuális felbontás korlátozza, mert a magasabb felbontás több pásztázott sort jelent.

Megjegyzés: Az érték nem haladhatja meg a megjelenítő maximális függőleges pásztázási frekvenciáját.

Ha további információkra van szüksége, olvassa el az Egyedi felbontások létrehozása a HDTV megjelenítőhöz című részt.

  6. A beállítások teszteléséhez kattintson a Teszt gombra.

  7. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Frissítési gyakoriság kiválasztása

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Válasszon egy egyedi felbontást az Egyedi felbontások listából.

  4. Kattintson a Szerkesztés... gombra.

  5. Az Egyedi felbontások párbeszédpanelen módosítsa a Látható vízszintes képpontok mező értékét, azaz írjon be egy új értéket, amely meghatározza az egy vízszintes sorban látható képpontok számát.

Megjegyzés: Az Egyedi felbontások lapon található többi paraméterrel kapcsolatban olvassa el az Egyedi felbontások létrehozása a HDTV megjelenítőhöz című részt.

  6. A beállítások teszteléséhez kattintson a Teszt gombra.

  7. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV megjelenítőn látható függőleges képpontok számának beállítása

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Az Egyedi felbontások párbeszédpanelen válasszon egy egyedi felbontást a listából.

  4. Kattintson a Szerkesztés... gombra.

  5. Az Egyedi felbontások párbeszédpanelen módosítsa a Látható függőleges képpontok mező értékét, azaz írjon be egy új értéket, amely meghatározza az egy függőleges sorban látható képpontok számát.

Megjegyzés: Az Egyedi felbontások lapon található többi paraméterrel kapcsolatban olvassa el az Egyedi felbontások létrehozása a HDTV megjelenítőhöz című részt.

  6. A beállítások teszteléséhez kattintson a Teszt gombra.

  7. Ha elkészült, kattintson az OK gombra.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Az egyedi felbontások listájából válasszon egy olyan egyedi felbontást, amely tartalmazza a Váltottsoros szót.

  4. Ha nem érhető el ilyen egyedi felbontás, hozzon létre egyet az Egyedi felbontások létrehozása a HDTV megjelenítőhöz részben ismertetett eljárással úgy, hogy az Egyedi felbontások lapon található Keresztbe fűzés használata jelölőnégyzetet bejelöli.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal megjelenítése a HDTV-n progresszív pásztázással

Megjegyzés: A HDTV egyedi időzítési beállításait csak tapasztalt, a megjelenítőidőzítés fogalmait ismerő felhasználók módosítsák.

  1. Kattintson a Nézet menü Speciális parancsára.

  2. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson az Egyedi felbontások kezelése parancsra.

  3. Az egyedi felbontások listájából válasszon egy olyan egyedi felbontást, amely tartalmazza a "Progresszív" szót.

  4. Ha nem érhető el ilyen egyedi felbontás, hozzon létre egyet az Egyedi felbontások létrehozása a HDTV megjelenítőhöz részben ismertetett eljárással úgy, hogy az Egyedi felbontások lapon található Keresztbe fűzés használata jelölőnégyzetből TÖRLI a jelet.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV-képernyő helyzetének beállítása

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Képernyő méretének és helyzetének beállítása parancsra a megfelelő lap megnyitásához.

  2. Az Elhelyezkedés: képen a nyilak segítségével függőlegesen vagy vízszintesen eltolhatja a képernyőt.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV asztalának átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


A HDTV asztal átméretezése

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a HDTV asztal átméretezése gombra. A megjelenő lapon növelheti vagy csökkentheti az asztal méretét.

Megjegyzés: A HDTV asztal átméretezése a lejátszott videó széleinek levágását okozhatja.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal mérete a HDTV-n – Referencia

Ez a rész az asztal méretének HDTV-n történõ beállításával kapcsolatos referenciaadatokat tartalmazza.

  • Az asztal átméretezése a HDTV-n (Szabványos)

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal átméretezése a HDTV-n (Szabványos)

Megjegyzés: A HDTV asztal átméretezése lap beállításai akkor láthatók, ha az NVIDIA Vezérlőpult Nézet menüjében a Szabványos parancsot választotta.

A HDTV képernyőjén látható asztalt akkor érdemes átméreteznie, ha az asztal lelóg a képernyő látható területéről, vagy ha az asztal, illetve a kép nem tölti ki a teljes képernyőterületet.

  • Az Asztal átméretezése gomb elindítja a teljes képernyős asztalátméretezés ablakot.

  • Az Előnézet animált kép a teljes képernyős átméretező felhasználói felület előnézeti képét jeleníti meg egy csúszkával, mellyel beállíthatja az asztal méretét.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Speciális)


Az asztal átméretezése a HDTV-n (Speciális)

Megjegyzés: A HDTV asztal átméretezése vagy eltolása lap beállításai akkor láthatók, ha az NVIDIA Vezérlőpult Nézet menüjében a Speciális parancsot választotta.

A HDTV képernyőjén látható asztalt akkor érdemes átméreteznie, ha az asztal lelóg a képernyő látható területéről, vagy ha az asztal, illetve a kép nem tölti ki a teljes képernyőterületet. A HDTV eltolási funkciójával is eltolhatja a HDTV natív felbontását használó képet, hogy megjelenítse a képernyőről lelógó részeket, vagy másképp is átméretezheti az asztalt az igényeknek megfelelően.

  • A Ne méretezze át az asztalt lehetőség engedélyezi az Eltolás engedélyezése . . . rész tartalmát, és az asztalt vagy a képet a HDTV natív felbontásában jeleníti meg.

  • Ha az Eltolás engedélyezése, ha az egér ebbe a tartományba kerül jelölőnégyzet be van jelölve, lehetővé teszi az asztal eltolását, így Ön azokat az elemeket is láthatja, amelyeket a HDTV képernyőjének szélei levágnak. Ez után a Nagyobb - Kisebb csúszkával beállíthatja azt a területet, ahol az egér megkezdi az asztal eltolását.

Megjegyzés: Ha a csúszkával kiválaszt egy értéket, megváltozik az eltolási terület mérete, amit a lap jobb oldalán látható eltolási kép dinamikusan tükröz.

  • Az Asztal átméretezése beállítás lehetővé teszi az asztal átméretezését úgy, hogy az kitöltse a HDTV képernyőjét.

Megjegyzés: A HDTV asztal átméretezése a lejátszott videó széleinek levágását okozhatja.

  • Az Asztal átméretezése gomb elindítja a HDTV asztal átméretezése ablakot, amelyen átméretezheti a HDTV képernyőjén látható asztalt. A jobb oldali kép megjeleníti a teljes képernyős átméretezési ablak előnézetét egy vízszintes és egy függőleges csúszkával, melyekkel beállíthatja az asztal méretét.

Kapcsolódó témakörök

  • Az asztal méretének csökkentése a HDTV-n

  • Az asztal felnagyítása a HDTV-n

  • Nagy asztal eltolása a HDTV-n

  • Az asztal kijavítása, ha a széleit levágja a HDTV

  • A HDTV megjelenítő frissítési gyakoriságának finomhangolása

  • A HDTV megjelenítőn látható vízszintes képpontok számának beállítása

  • A HDTV megjelenítőn látható függőleges képpontok számának beállítása

  • Az asztal megjelenítése a HDTV-n keresztbe fűzött pásztázással

  • Az asztal megjelenítése a HDTV-n progresszív pásztázással

  • A HDTV-képernyő helyzetének beállítása

  • A HDTV asztal átméretezése

  • Az asztal átméretezése a HDTV-n (Szabványos)


HDCP állapot

A High-bandwidth Digital Content Protection (Nagy sávszélességű digitális tartalom védelme) (HDCP) egy másolásvédelmi technológia, amely megakadályozza a digitális audio- és videotartalom másolását a DisplayPort, Digital Visual Interface (DVI) és a High-Definition Multimedia Interface (HDMI) csatlakozókon keresztül.

Ellenőrizheti, hogy a rendszer HDCP képességű-e.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.


Hogyan...

  • A rendszer HDCP képességeinek ellenőrzése


A rendszer HDCP képességeinek ellenőrzése

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a HDCP állapot megtekintése parancsra a megfelelő lap megnyitásához.

  2. Válassza ki annak a megjelenítőnek az ikonját, amelynek a HDCP képességeit ellenőrizni szeretné.

    3. A lapon három eredmény jelenhet meg:

    • A rendszer HDCP képességű.

    • A rendszer majdnem HDCP képességű.

    • A rendszer nem HDCP képességű.

  3. Olvasson el minden olyan hibaüzenetet vagy riasztást, amely elmagyarázza, hogy milyen okok miatt nem HDCP képességű a rendszer.

  4. Ha egy megjelenítőt hozzáad vagy eltávolít, lépjen ki a HDCP állapot megtekintése lapról, majd lépjen be újra. Ekkor a lap már tükrözi az új konfiguráció állapotát.

Kapcsolódó témakörök

  • HDCP állapot megtekintése


HDCP állapot megtekintése - Referencia

Ez a szakasz a HDCP állapot megtekintése lappal kapcsolatos referenciaadatokat tartalmazza.

  • HDCP állapot megtekintése


HDCP állapot megtekintése

Ennek a lapnak a segítségével megállapíthatja, hogy a rendszere HDCP-képességű-e. Ha a rendszer nem HDCP képességű, hibaüzenetek tájékoztatják a probléma okáról.

Ez a lap csak a következő esetekben jelenik meg:

  • A rendszerben legalább egy GPU támogatja a HDCP-t.

  • Legalább egy megjelenítő digitálisan csatlakozik (DisplayPort vagy HDMI csatlakozón keresztül) az egyik HDCP-t támogató GPU-hoz.

A lap minden megnyitáskor frissül. Ezért ha megváltoztat egy megjelenítőkonfigurációt, ki kell lépnie a lapról, majd újra be kell lépnie, hogy az állapot tükrözze az új konfigurációt.

Kapcsolódó témakörök

  • A rendszer HDCP képességeinek ellenőrzése


Teljes képernyős videó

Ha engedélyezi a teljes képernyős videótükrözést, az egyik megjelenítő teljes képernyőjén láthatja a videótartalmat, míg a másik megjelenítőn egy kisebb ablakban.

  • A funkciók használatával kapcsolatos segítségért olvassa el a Hogyan... című részt.

  • A funkciókkal kapcsolatos referenciaadatokat a Referencia című részben találja.

MEGJEGYZÉSEK:

    • A teljes képernyős videotükrözés nem érhető el GeForce 8 sorozatú és újabb GPU-k esetén.

    • A teljes képernyős videotükrözés Windows Vista rendszerben semmilyen GPU esetén sem érhető el.


Hogyan...

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt


Teljes képernyős videó – Referencia

Ez a rész a teljes képernyős videóval kapcsolatos referenciaadatokat tartalmazza.

  • Teljes képernyős videóbeállítások módosítása


Teljes képernyős videóbeállítások módosítása

Ha engedélyezi a teljes képernyős videótükrözést, az egyik megjelenítő teljes képernyőjén láthatja a videótartalmat, míg a másik megjelenítőn egy kisebb ablakban.

Jelenjen meg teljes képernyőn a következőn:

Segítségével kiválaszthatja azt a megjelenítőt, amelyen a teljes képernyős videót látni szeretné, miközben egy másik megjelenítőn dolgozik.

Megjegyzés: Ha az egyik megjelenítőn dolgozni akar, miközben egy másik megjelenítőn videót szeretne nézni, ne azt a megjelenítőt válassza, amelyiken más feladatokat akar végezni.

Csak a megjelenítő alkalmazásban jelenjen meg

Kikapcsolja a videotükrözés funkciót, és a videót csak egyetlen alkalmazásablakban jeleníti meg.

MEGJEGYZÉS: A teljes képernyős videotükrözés nem érhető el GeForce 8 sorozatú és későbbi GPU-k esetén, valamint Windows Vista rendszerben semmilyen GPU esetén.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt


Reference Select HDMI Color Format

This page lets you select the color format to use for TVs connected to the HDMI is placeholder text for your template.


Videó lejátszása mindig a kijelölt megjelenítőn

MEGJEGYZÉS: A teljes képernyős videotükrözés nem érhető el GeForce 8 sorozatú és későbbi GPU-k esetén, valamint Windows Vista rendszerben semmilyen GPU esetén.

Videó lejátszása mindig a kijelölt megjelenítőn

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítő be van-e dugva és be van-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő beállítása parancsra a megfelelő lap megnyitásához.

  4. Az 1. lépésben válassza a Dualview módot.

  5. A 2. lépésben kattintson a megjelenítőpár listára, és válassza ki a megjelenítőpárt abban a sorrendben, amelyben használni szeretné. Ha például az A + B megjelenítőpárt szeretné használni, választhatja az "A + B" lehetőséget vagy a "B + A" lehetőséget.

  6. Az NVIDIA Vezérlőpult navigációs fáján, a Videó- és televízióbeállítások területen kattintson a Teljes képernyős videóbeállítások módosítása parancsra a megfelelő lap megnyitásához.

  7. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, majd kattintson a listára a megjelenítési beállítások megtekintéséhez.

  8. Válassza ki azt a megjelenítőt, amelyen a videókat mindig szeretné lejátszani.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Annak a megjelenítőnek a módosítása, amelyen a Windows tálca, a bejelentkező képernyő és a párbeszédpanelek megjelennek

  • A megjelenítők sorrendjének módosítása

  • Egy vagy több megjelenítő átnevezése

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása


Teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

MEGJEGYZÉS: A teljes képernyős videotükrözés nem érhető el GeForce 8 sorozatú és későbbi GPU-k esetén, valamint Windows Vista rendszerben semmilyen GPU esetén.

Teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Teljes képernyős videóbeállítások módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  3. Kattintson a Jelenjen meg teljes képernyőn a következőn: szövegtől jobbra látható listára, és válassza ki a megjelenítőt, amelyen a teljes képernyős bemutatót meg szeretné tekinteni.

    4. Megjegyzés: Ha az egyik megjelenítőn szeretné végezni a vezérlést, miközben a teljes képernyős bemutató egy másik megjelenítőn látható, ne azt a megjelenítőt válassza, amelyiken a vezérlést szeretné végezni.

  4. Kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása


Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

MEGJEGYZÉS: A teljes képernyős videotükrözés nem érhető el GeForce 8 sorozatú és későbbi GPU-k esetén, valamint Windows Vista rendszerben semmilyen GPU esetén.

Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Teljes képernyős videóbeállítások módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  3. Kattintson a Jelenjen meg teljes képernyőn a következőn: szövegtől jobbra látható listára, majd válassza ki azt a megjelenítőt, amelyen a teljes képernyős diavetítést meg szeretné tekinteni.

    4. Megjegyzés: Ha az egyik megjelenítőn szeretné a vezérlést végezni, miközben a diavetítés egy másik megjelenítőn látható, ne azt a megjelenítőt válassza, amelyiken a vezérlést szeretné végezni.

  4. Kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása


Egy vagy több megjelenítõ átnevezése

Egy vagy több megjelenítő átnevezése

  1. Ellenőrizze, hogy stabilan csatlakoztatta-e a használni kívánt további megjelenítőt a számítógéphez.

  2. Ellenőrizze, hogy a megjelenítők be vannak-e dugva és be vannak-e kapcsolva.

  3. Az NVIDIA Vezérlőpult navigációs fáján, a Megjelenítő területen kattintson a Több megjelenítő használata varázsló parancsra a varázsló elindításához, amely több lapon keresztül segít konfigurálni a megjelenítőket.

  4. Miközben a Tovább gombra kattintva végigmegy a varázslón, végezzen el minden szükséges beállítást a lapokon, majd amikor a Megjelenítőpár neve laphoz ér, álljon meg.

  5. A Megjelenítőpár neve lapon található szövegmezőbe írja be a megjelenítőpár neveit, ahogy azokat látni szeretné.

  6. A Tovább gombra kattintva végezze el a varázsló többi részét, és adjon meg minden szükséges beállítást.

Kapcsolódó témakörök

  • Több megjelenítő használata

  • Azonos információk megjelenítése mindkét megjelenítőn

  • Az asztal megnyújtása és kiterjesztése mindkét megjelenítőre

  • Egyszerre több megjelenítő használata, melyek egymástól függetlenül viselkednek

  • Videó lejátszása mindig a kijelölt megjelenítőn

  • A Windows tálcát, a bejelentkező képernyőt és a párbeszédpaneleket tartalmazó megjelenítő módosítása

  • A megjelenítők sorrendjének módosítása

  • nView megjelenítési mód módosítása

  • nView megjelenítési mód módosítása (Speciális)

  • Megjelenítő azonosítása


Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

MEGJEGYZÉS: A teljes képernyős videotükrözés nem érhető el GeForce 8 sorozatú és későbbi GPU-k esetén, valamint Windows Vista rendszerben semmilyen GPU esetén.

Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Teljes képernyős videóbeállítások módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  3. Kattintson a Jelenjen meg teljes képernyőn a következőn: szövegtől jobbra látható listára, majd válassza ki azt a megjelenítőt, amelyen a teljes képernyős videót meg szeretné tekinteni.

    4. Megjegyzés: Ha az egyik megjelenítőn dolgozni akar, miközben egy másik megjelenítőn videót szeretne nézni, ne azt a megjelenítőt válassza, amelyiken más feladatokat akar végezni.

  4. Kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • Egy teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása


A megjelenítő által nem támogatott megjelenítési módok megjelenítése

  1. Az NVIDIA Vezérlőpult Klasszikus navigációs ablaktábláján, a Megjelenítő területen kattintson a Felbontás módosítása (Speciális) parancsra a megfelelő lap megnyitásához.

  2. Kattintson a Nézet lista Egyéni parancsára. A megjelenítőfelbontás és színcsúszkák, valamint a frissítési gyakoriság lista a mentett egyedi értékeket mutatják.

  3. Törölje a jelet A megjelenítő által nem támogatott módok elrejtése négyzetből.

FIGYELMEZTETÉS: Ha törli a jelet a jelölőnégyzetből, olyan megjelenítőmódokat is kiválaszthat, amelyeket ez a megjelenítő nem támogat megfelelően. Ha ilyen beállítást választ, az a megjelenítő instabilitásához és/vagy a hardver károsodásához vezethet. Ha ez a jelölőnégyzet ki van jelölve, a nem támogatott megjelenítőmódok nem jelennek meg kiválasztható értékekként.

Kapcsolódó témakörök

  • A képernyő felbontásának beállítása

  • Több vagy kevesebb szín megjelenítése

  • A képernyő vibrálásának csökkentése

  • A szöveg felnagyítása

  • Felbontás módosítása

  • Felbontás módosítása (Speciális)


Teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

MEGJEGYZÉS: A teljes képernyős videotükrözés nem érhető el GeForce 8 sorozatú és későbbi GPU-k esetén, valamint Windows Vista rendszerben semmilyen GPU esetén.

Teljes képernyős videó megtekintése az egyik megjelenítőn, miközben egy másik megjelenítőn dolgozik

  1. Az NVIDIA Vezérlőpult navigációs fáján, a Videó és televízió területen kattintson a Teljes képernyős videóbeállítások módosítása parancsra a megfelelő lap megnyitásához.

  2. Válassza a Jelenjen meg teljes képernyőn a következőn: lehetőséget, ha az még nincs kiválasztva.

  3. Kattintson a Jelenjen meg teljes képernyőn a következőn: szövegtől jobbra látható listára, majd válassza ki azt a megjelenítőt, amelyen a teljes képernyős videót meg szeretné tekinteni, miközben egy másik megjelenítőn dolgozik.

    4. Megjegyzés: Ne azt a megjelenítőt válassza, amelyiken más alkalmazásokkal szeretne dolgozni.

  4. Kattintson az Alkalmaz gombra.

Kapcsolódó témakörök

  • Annak a megjelenítőnek a kiválasztása, amelyen a teljes képernyős videót látni szeretné

  • A teljes képernyős bemutató megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős diavetítés megjelenítése az egyik megjelenítőn, miközben egy másik megjelenítőn vezérli azt

  • Teljes képernyős videóbeállítások módosítása